<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>
Washington&#8217;s clumsy attempts to bully India must stop | Stagecraft and Statecraft	</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyeleven/style.css?ver=20190507" />
<link rel="pingback" href="https://chellaney.net/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/twentyeleven/js/html5.js?ver=3.7.0" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Abril+Fatface:r:latin,latin-ext","Work+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #site-title{font-family:"Abril Fatface",sans-serif;font-style:normal;font-weight:400}.wf-active #site-title a{font-weight:400;font-style:normal}@media print{.wf-active #site-title a{font-style:normal;font-weight:400}}.wf-active blockquote, .wf-active body{font-family:"Work Sans",sans-serif}.wf-active body, .wf-active input, .wf-active textarea{font-family:"Work Sans",sans-serif}.wf-active blockquote{font-family:"Work Sans",sans-serif}.wf-active blockquote cite{font-family:"Work Sans",sans-serif}.wf-active .gallery-caption, .wf-active .wp-caption .wp-caption-text{font-family:"Work Sans",sans-serif}.wf-active .entry-header .comments-link .leave-reply{font-family:"Work Sans",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Abril Fatface",sans-serif;font-style:normal;font-weight:400}.wf-active .page-title{font-weight:400;font-style:normal}.wf-active .entry-title{font-weight:400;font-style:normal}.wf-active .comment-content h1, .wf-active .comment-content h2, .wf-active .entry-content h1, .wf-active .entry-content h2{font-weight:400;font-style:normal}.wf-active .comment-content h3, .wf-active .entry-content h3{font-style:normal;font-weight:400}.wf-active #author-description h2{font-weight:400;font-style:normal}.wf-active .singular .entry-title{font-weight:400;font-style:normal}.wf-active .error404 .widgettitle{font-style:normal;font-weight:400}.wf-active h1.showcase-heading{font-weight:400;font-style:normal}.wf-active section.recent-posts .other-recent-posts .entry-title{font-style:normal;font-weight:400}.wf-active .widget-title{font-weight:400;font-style:normal}.wf-active .widget_twentyeleven_ephemera .widget-entry-title{font-weight:400;font-style:normal}.wf-active #comments-title{font-weight:400;font-style:normal}.wf-active #reply-title{font-weight:400;font-style:normal}@media print{.wf-active .entry-title, .wf-active .singular .entry-title{font-style:normal;font-weight:400}}</style>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//bchellaney.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Stagecraft and Statecraft &raquo; Feed" href="https://chellaney.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stagecraft and Statecraft &raquo; Comments Feed" href="https://chellaney.net/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=6.0-alpha-52953"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJytkNtOAyEQhl9ImMUa014Yn4WFCdIOhzDQhrd3u2nruh7qhZdf/kP+GThlYVKsGCuEJjI15yPDKZsUBAdP2FckDfMDfB8rSLqiFTlxXdFvMfIHZNhjzdocxExf7FevaxOOWNykFISj2shBDjA2TxZGSnPBWHTpwLUT/kdRfcPwUeSjoWbPgxkCWq+RJvl80QIy6Y5FEDptugw+3o9P2pI/hX4ePy9dPE/31Kpwxds/37+qKLr66PhO3KRL7FGqrVSCfciEouBRKrCe680hbkWv4UU9P+12WzVshv07BNfsmw==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNj0sOwjAMRC+EMa0AwQJxliR1Q2h+yofS22PoBgSq2Fie0TyNjWMEFXwhX9BViLZq4zOqkIh9F0VBTjjqjCBLjmNrlfMKf2NjZAakjIlyBp7OVAflwmD+4mYbY5VYRjYmLriRR2mDGv6P5zJZglfz4mmm01Qy9kKRDGEAawZe7jO/RGoKwCeJYoL/ENBbYdISmoif0bxq5NSbfEJnd2r2bXvYHjfN7voAim+UQA==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='media-video-widget-extensions-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/bchellaney.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"20211960","siteURL":"https:\/\/chellaney.net","xhrURL":"https:\/\/chellaney.net\/wp-admin\/admin-ajax.php","nonce":"8a571afa3e","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p1mO3m-1B1","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjuEKwjAMhF/IWIZD5g/xWbY1ltQ2qWmr7u0dMmEMwV/hku/uYp4JRuGCXEyskEJ1xNk8yKIkxZyNXysockOGQck63Pu8Myv/TEYZKCDUjNq7eQfEV9lyqx7F0Be0kCSXjfqRrqFAUnlN3xvxGKrFz5P+XlGnZewj8V8IIjmdCxf4Es/NsT0d2rbrGv8Gz8FoxQ=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bchellaney.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://chellaney.net/2022/04/21/washingtons-clumsy-attempts-to-bully-india-must-stop/" />
<link rel='shortlink' href='https://wp.me/p1mO3m-1B1' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fchellaney.net%2F2022%2F04%2F21%2Fwashingtons-clumsy-attempts-to-bully-india-must-stop%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fchellaney.net%2F2022%2F04%2F21%2Fwashingtons-clumsy-attempts-to-bully-india-must-stop%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Washington&#8217;s clumsy attempts to bully India must stop" />
<meta property="og:url" content="https://chellaney.net/2022/04/21/washingtons-clumsy-attempts-to-bully-india-must-stop/" />
<meta property="og:description" content="Undermining its relationship with New Delhi will cost the U.S. dearly Brahma Chellaney, Nikkei Asia Joe Biden meets virtually with Narendra Modi in Washington on April 11: It is a challenging time …" />
<meta property="article:published_time" content="2022-04-21T18:15:57+00:00" />
<meta property="article:modified_time" content="2022-04-21T18:18:30+00:00" />
<meta property="og:site_name" content="Stagecraft and Statecraft" />
<meta property="og:image" content="https://www.ft.com/__origami/service/image/v2/images/raw/https%253A%252F%252Fs3-ap-northeast-1.amazonaws.com%252Fpsh-ex-ftnikkei-3937bb4%252Fimages%252F0%252F9%252F9%252F3%252F40023990-3-eng-GB%252FCropped-1650449933A20220420%2520Joe%2520Bidne%2520Narendra%2520Modi%2520small.jpg?width=700&#038;fit=cover&#038;gravity=faces&#038;dpr=2&#038;quality=medium&#038;source=nar-cms" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="Washington&#8217;s clumsy attempts to bully India must&nbsp;stop" />
<meta name="twitter:image" content="https://www.ft.com/__origami/service/image/v2/images/raw/https%253A%252F%252Fs3-ap-northeast-1.amazonaws.com%252Fpsh-ex-ftnikkei-3937bb4%252Fimages%252F0%252F9%252F9%252F3%252F40023990-3-eng-GB%252FCropped-1650449933A20220420%2520Joe%2520Bidne%2520Narendra%2520Modi%2520small.jpg?width=700&#038;fit=cover&#038;gravity=faces&#038;dpr=2&#038;quality=medium&#038;source=nar-cms&#038;w=144" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://chellaney.net/?openidserver=1' />
<link rel='openid.delegate' href='https://chellaney.net/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://chellaney.net/osd.xml" title="Stagecraft and Statecraft" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#0f7093" />
<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Stagecraft and Statecraft" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://chellaney.net/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Undermining its relationship with New Delhi will cost the U.S. dearly Brahma Chellaney, Nikkei Asia Joe Biden meets virtually with Narendra Modi in Washington on April 11: It is a challenging time for U.S.-India relations. &nbsp; ©&nbsp;AP U.S. President Joe Biden&#039;s concerted effort to cajole nations into joining the American-led coalition against Russia recalls the&hellip;" />
		<style type="text/css" id="twentyeleven-header-css">
				#site-title a,
		#site-description {
			color: #dd0000;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #0f7093; }
</style>
	<link rel="amphtml" href="https://chellaney.net/2022/04/21/washingtons-clumsy-attempts-to-bully-india-must-stop/amp/"><style type="text/css" id="custom-colors-css">#access {
	background-image: -webkit-linear-gradient( rgba(0,0,0,0), rgba(0,0,0,0.08) );
	background-image: -moz-linear-gradient( rgba(0,0,0,0), rgba(0,0,0,0.08) );
	background-image: linear-gradient( rgba(0,0,0,0), rgba(0,0,0,0.08) );
	box-shadow: rgba(0, 0, 0, 0.2) 0px 1px 2px;
}
#branding .only-search #s { border-color: #000;}
#branding .only-search #s { border-color: rgba( 0, 0, 0, 0.2 );}
#site-generator { border-color: #000;}
#site-generator { border-color: rgba( 0, 0, 0, 0.1 );}
#branding .only-search #s { background-color: #fff;}
#branding .only-search #s { background-color: rgba( 255, 255, 255, 0.4 );}
#branding .only-search #s:focus { background-color: #fff;}
#branding .only-search #s:focus { background-color: rgba( 255, 255, 255, 0.9 );}
#access a { color: #EEEEEE;}
#access li:hover > a, #access a:focus { color: #373737;}
#branding .only-search #s { color: #373737;}
body { background-color: #0f7093;}
#site-generator { background-color: #0f7093;}
#site-generator { background-color: rgba( 15, 112, 147, 0.1 );}
#branding { border-color: #0A4D65;}
#access { background-color: #222222;}
#access li:hover > a, #access a:focus { background: #f9f9f9;}
.entry-title, .entry-title a, .singular .entry-title { color: #222222;}
.entry-title a:hover, .entry-title a:focus { color: #070707;}
a, #site-title a:focus, #site-title a:hover, #site-title a:active, .entry-title a:active, .widget_twentyeleven_ephemera .comments-link a:hover, section.recent-posts .other-recent-posts a[rel="bookmark"]:hover, section.recent-posts .other-recent-posts .comments-link a:hover, .format-image footer.entry-meta a:hover, #site-generator a:hover { color: #1470B7;}
section.recent-posts .other-recent-posts .comments-link a:hover { border-color: #1b8be0;}
article.feature-image.small .entry-summary p a:hover, .entry-header .comments-link a:hover, .entry-header .comments-link a:focus, .entry-header .comments-link a:active, .feature-slider a.active { background-color: #1b8be0;}
</style>
</head>

<body class="post-template-default single single-post postid-6139 single-format-standard custom-background wp-embed-responsive customizer-styles-applied single-author singular two-column right-sidebar highlander-enabled highlander-light">
<div class="skip-link"><a class="assistive-text" href="#content">Skip to primary content</a></div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="hfeed">
	<header id="branding">
			<hgroup>
				<h1 id="site-title"><span><a href="https://chellaney.net/" rel="home">Stagecraft and Statecraft</a></span></h1>
				<h2 id="site-description"></h2>
			</hgroup>

						<a href="https://chellaney.net/">
									<img src="https://bchellaney.files.wordpress.com/2013/06/cropped-mount-fuji-japans-highest-mountain.jpg" width="1000" height="265" alt="Stagecraft and Statecraft" />
								</a>
			
									<form method="get" id="searchform" action="https://chellaney.net/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
			
			<nav id="access">
				<h3 class="assistive-text">Main menu</h3>
				<div class="menu"><ul>
<li ><a href="https://chellaney.net/">Home</a></li><li class="page_item page-item-2"><a href="https://chellaney.net/about/">About</a></li>
<li class="page_item page-item-785"><a href="https://chellaney.net/contact/">Contact</a></li>
</ul></div>
			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Post navigation</h3>
						<span class="nav-previous"><a href="https://chellaney.net/2022/04/09/can-punishing-russia-become-an-end-in-itself/" rel="prev"><span class="meta-nav">&larr;</span> Previous</a></span>
						<span class="nav-next"></span>
					</nav><!-- #nav-single -->

					
<article id="post-6139" class="post-6139 post type-post status-publish format-standard hentry category-diplomacy category-international-security">
	<header class="entry-header">
		<h1 class="entry-title">Washington&#8217;s clumsy attempts to bully India must&nbsp;stop</h1>

				<div class="entry-meta">
						<span class="sep">Posted on </span><a href="https://chellaney.net/2022/04/21/washingtons-clumsy-attempts-to-bully-india-must-stop/" title="2:15 pm" rel="bookmark"><time class="entry-date" datetime="2022-04-21T14:15:57-04:00">April 21, 2022</time></a><span class="by-author"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="https://chellaney.net/author/chellaney/" title="View all posts by Chellaney" rel="author">Chellaney</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		
<p><em>Undermining its relationship with New Delhi will cost the U.S. dearly</em></p>



<p><a href="https://asia.nikkei.com/Opinion/Brahma-Chellaney"></a><a href="https://asia.nikkei.com/Opinion/Brahma-Chellaney">Brahma Chellaney</a>, <em><a href="https://asia.nikkei.com/Opinion/Washington-s-clumsy-attempts-to-bully-India-must-stop" target="_blank" rel="noreferrer noopener">Nikkei Asia</a></em></p>



<figure class="wp-block-image"><img src="https://www.ft.com/__origami/service/image/v2/images/raw/https%253A%252F%252Fs3-ap-northeast-1.amazonaws.com%252Fpsh-ex-ftnikkei-3937bb4%252Fimages%252F0%252F9%252F9%252F3%252F40023990-3-eng-GB%252FCropped-1650449933A20220420%2520Joe%2520Bidne%2520Narendra%2520Modi%2520small.jpg?width=700&amp;fit=cover&amp;gravity=faces&amp;dpr=2&amp;quality=medium&amp;source=nar-cms" alt="" /><figcaption>Joe Biden meets virtually with Narendra Modi in Washington on April 11: It is a challenging time for U.S.-India relations. &nbsp; ©&nbsp;AP</figcaption></figure>



<p><a rel="noreferrer noopener" href="https://twitter.com/share?text=Washington%27s%20clumsy%20attempts%20to%20bully%20India%20must%20stop&amp;url=https://asia.nikkei.com/Opinion/Washington-s-clumsy-attempts-to-bully-India-must-stop" target="_blank"></a><a rel="noreferrer noopener" href="https://www.facebook.com/sharer/sharer.php?u=https://asia.nikkei.com/Opinion/Washington-s-clumsy-attempts-to-bully-India-must-stop" target="_blank"></a><a rel="noreferrer noopener" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://asia.nikkei.com/Opinion/Washington-s-clumsy-attempts-to-bully-India-must-stop&amp;title=Washington%27s%20clumsy%20attempts%20to%20bully%20India%20must%20stop&amp;summary=Undermining%20its%20relationship%20with%20New%20Delhi%20will%20cost%20the%20U.S.%20dearly&amp;source=" target="_blank"></a><a rel="noreferrer noopener" href="https://api.whatsapp.com/send?text=Washington%27s%20clumsy%20attempts%20to%20bully%20India%20must%20stop%20https://asia.nikkei.com/Opinion/Washington-s-clumsy-attempts-to-bully-India-must-stop" target="_blank"></a><a href="mailto:?subject=Washington%27s%20clumsy%20attempts%20to%20bully%20India%20must%20stop&amp;body=https://asia.nikkei.com/Opinion/Washington-s-clumsy-attempts-to-bully-India-must-stop"></a><a href="https://asia.nikkei.com/Opinion/Washington-s-clumsy-attempts-to-bully-India-must-stop#"></a>U.S. President Joe Biden&#8217;s concerted effort to cajole nations into joining the American-led coalition against Russia recalls the famous words of the legendary anti-apartheid leader Nelson Mandela, who said the grievous mistake some Westerners make is to insist that &#8220;their enemies should be our enemies.&#8221;</p>



<p>In the conflict between the West and Moscow over Russia&#8217;s invasion of Ukraine, much of the non-Western world has declined to take sides. So why has Biden especially bristled at India&#8217;s independent stance when the world&#8217;s major non-Western democracies &#8212; from Brazil and Mexico to South Africa and Indonesia &#8212; have all chartered a course of neutrality?</p>



<p>Because India is the world&#8217;s largest democracy, its neutrality undermines Biden&#8217;s narrative that the conflict symbolizes a &#8220;battle between democracy and autocracy, between liberty and repression, between a rules-based order and one governed by brute force.&#8221; Never mind that Ukrainian President Volodymyr Zelenskyy&#8217;s regime is no less autocratic than Russian President Vladimir Putin&#8217;s.</p>



<p>The fact is that whichever side the U.S. has armed over the decades was invariably portrayed by it as &#8220;fighting for freedom&#8221; &#8212; from the anti-Soviet Islamist guerrillas in Afghanistan&nbsp;from whom al-Qaida and the Taliban evolved,&nbsp;to Syria&#8217;s anti-Bashar Assad jihadists&nbsp;who gave rise to ISIS. Biden&#8217;s &#8220;new battle for freedom,&#8221; as he calls it, has led to increasingly sophisticated Western weapons pouring into Ukraine, with the U.S. also supplying battlefield intelligence, including targeting data.</p>



<p>Here&#8217;s the paradox: While seeking to co-opt New Delhi in his new Cold War with Moscow, Biden has still not uttered a single word on China&#8217;s two-year-long border aggression against India, which has triggered the largest Himalayan buildup of rival forces in history. In keeping with Biden&#8217;s outreach to Beijing, his State Department, equating the victim with the aggressor, has urged India and China to find &#8220;a peaceful resolution of the border disputes.&#8221;</p>



<p>India holds more annual military exercises with America, its largest trading partner and an increasingly important strategic partner, than any other country. U.S. arms sales to India went from near zero in 2008 to over $20 billion in 2020. India&#8217;s almost $150-billion goods and services trade with the U.S. dwarfs New Delhi&#8217;s $12.8 billion trade with Russia, its largest defense partner.</p>



<p><img src="https://www.ft.com/__origami/service/image/v2/images/raw/https%253A%252F%252Fs3-ap-northeast-1.amazonaws.com%252Fpsh-ex-ftnikkei-3937bb4%252Fimages%252F_aliases%252Farticleimage%252F1%252F4%252F0%252F4%252F40024041-3-eng-GB%252FCropped-1650450877R20220420%2520military%2520exercise%2520India%2520U.S..JPG?source=nar-cms"><em>Indian and U.S. soldiers take part in a joint combat exercise in Ranikhet, India, in September 2016: India holds more annual military exercises with America than any other country.   © Reuters</em></p>



<p>Team Biden&#8217;s growing warnings to countries intent on sitting out the new Cold War to pick a side or face economic consequences could undermine the blossoming partnership with India, which stayed neutral even when the U.S. and its allies invaded Iraq or waged regime-change war in Libya. Biden&#8217;s top economic adviser, Brian Deese, touched a raw nerve in India when he threatened that &#8220;the costs and consequences&#8221; for it would be &#8220;significant and long-term.&#8221;</p>



<p>However, the more positive tone emanating from Washington following the latest U.S.-India discussions suggests that the White House may have secured an Indian assurance on &#8220;sanctions compliance,&#8221; as an American background briefer phrased it.</p>



<p>On April 11, Biden held an hourlong virtual discussion with Prime Minister Narendra Modi as a prelude to the &#8220;two-plus-two&#8221; discussions that Defense Secretary Lloyd Austin and Secretary of State Anthony Blinken jointly had with the visiting Indian defense and foreign ministers.</p>



<p>Encouraged by how America&#8217;s Iran sanctions have helped undercut India&#8217;s relationship with Tehran, Biden sees his Russia sanctions as opening a major opportunity to undermine the traditionally strong New Delhi-Moscow ties.</p>



<p>The U.S. used its Iran sanctions to deprive India of cheaper oil and turn it into the world&#8217;s largest importer of American energy. The main beneficiary of those sanctions has been India&#8217;s rival, China, which, without facing American reprisals, has been buying Iranian oil at a hefty discount, besides becoming Iran&#8217;s security partner and top investor.</p>



<p>Now Washington seems intent on employing its Russia sanctions to downgrade Indian defense ties with Moscow, with Austin calling on India to cut defense transactions with Russia and turn to America for all its military requirements. Indeed, Deputy Secretary of State Wendy Sherman told Congress that the U.S. sees &#8220;a great opportunity&#8221; for defense sales to India to &#8220;surge.&#8221;</p>



<p>Energy purchases and payments are exempt from America&#8217;s Russia sanctions. Yet, as if heeding Biden&#8217;s call to India not to accelerate or increase imports of heavily discounted Russian oil, the state-run Indian Oil Corporation,&nbsp;the country&#8217;s leading refiner,&nbsp;recently dropped Russia&#8217;s flagship Urals crude from its newest tender. And Indian Foreign Minister S. Jaishankar, by saying that &#8220;we won&#8217;t be in the top 10&#8221; buyers of Russian oil, has signaled that India will not significantly go beyond its traditionally modest imports of Russian energy.</p>



<p>Still, Biden is not easing pressure on India. While appeasing communist China, his administration is paradoxically trying to employ human-rights issues as leverage against India. After the two-plus-two&nbsp;discussions, Blinken took a swipe at India, alleging &#8220;a rise in human rights abuses.&#8221; But barely nine months earlier, Blinken had sung a different tune, saying &#8220;both of our democracies are works in progress.&#8221;</p>



<p>These are challenging times for U.S.-India relations. Undermining what should be America&#8217;s most important strategic partnership in Asia makes little strategic sense, especially if the U.S. wishes to genuinely pivot to the Indo-Pacific.</p>



<p>India&#8217;s neighborhood is already troubled, with a crisis-torn Sri Lanka suspending foreign debt payments and mounting Chinese repression triggering fresh self-immolations in Tibet. Yet, Biden surrendered Afghanistan to the Taliban terrorists, thereby strengthening Pakistan at India&#8217;s expense. And he is pushing military-ruled Myanmar into China&#8217;s arms with his sanctions policy.</p>



<p>Biden&#8217;s overriding focus on punishing Russia threatens to exacerbate India&#8217;s regional-security challenges, especially by aiding the further rise of an expansionist China. The U.S.-led sanctions will effectively put Russia, the world&#8217;s richest country in natural resources, in the pocket of a resource-hungry China.</p>



<p>The main brunt of the rise of a more powerful and aggressive China will be borne by its neighbors, especially India. Unlike Japan and Australia, which are under the U.S. security and nuclear&nbsp;umbrella, India must deal with China on its own, as the current Himalayan military crisis shows.</p>



<p><em>Brahma Chellaney is a geostrategist and author of nine books, including &#8220;Asian Juggernaut: The Rise of China, India and Japan.&#8221;</em></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://chellaney.net/2022/04/21/washingtons-clumsy-attempts-to-bully-india-must-stop/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://chellaney.net/2022/04/21/washingtons-clumsy-attempts-to-bully-india-must-stop/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6139" class="share-twitter sd-button share-icon" href="https://chellaney.net/2022/04/21/washingtons-clumsy-attempts-to-bully-india-must-stop/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-6139" class="share-facebook sd-button share-icon" href="https://chellaney.net/2022/04/21/washingtons-clumsy-attempts-to-bully-india-must-stop/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-20211960-6139-6269ab57a8559' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=20211960&amp;post_id=6139&amp;origin=bchellaney.wordpress.com&amp;obj_id=20211960-6139-6269ab57a8559&amp;domain=chellaney.net' data-name='like-post-frame-20211960-6139-6269ab57a8559' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		This entry was posted in <a href="https://chellaney.net/category/diplomacy/" rel="category tag">Diplomacy</a>, <a href="https://chellaney.net/category/international-security/" rel="category tag">International Security</a> by <a href="https://chellaney.net/author/chellaney/">Chellaney</a>. Bookmark the <a href="https://chellaney.net/2022/04/21/washingtons-clumsy-attempts-to-bully-india-must-stop/" title="Permalink to Washington&#8217;s clumsy attempts to bully India must&nbsp;stop" rel="bookmark">permalink</a>.
		
			</footer><!-- .entry-meta -->
</article><!-- #post-6139 -->

						<div id="comments">
	
	
	
	
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon">

			

			<div id="site-generator">
				 								<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Create a free website or blog at WordPress.com.</a>
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202217z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-twentyeleven actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://chellaney.net">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Stagecraft and Statecraft			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 949 other followers</div>
																					<div>
										<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" aria-label="Enter your email address" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="20211960" />
										<input type="hidden" name="source" value="https://chellaney.net/2022/04/21/washingtons-clumsy-attempts-to-bully-india-must-stop/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="6ae01701b3" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fchellaney.net%252F2022%252F04%252F21%252Fwashingtons-clumsy-attempts-to-bully-india-must-stop%252F">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://chellaney.net">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Stagecraft and Statecraft			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://bchellaney.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fbchellaney.wordpress.com%2F2022%2F04%2F21%2Fwashingtons-clumsy-attempts-to-bully-india-must-stop%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fchellaney.net%252F2022%252F04%252F21%252Fwashingtons-clumsy-attempts-to-bully-india-must-stop%252F">Log in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p1mO3m-1B1">Copy shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/20211960/posts/6139">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																		<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/chellaney.net\/2022\/04\/21\/washingtons-clumsy-attempts-to-bully-india-must-stop\/":6139};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2022/04/21/washingtons-clumsy-attempts-to-bully-india-must-stop/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyNjctug1AMRH+oxoVGabKI+inVfThguK9cG5LPD4qEVHWBshpLc44H7wVcTkpJcRT0tLCj8mhG+cA/VZyhhLnnJBh4IsHbTDMNJvlA9T+8kS7bkN0k2DXtqWlBOJZAUGlpWvQsr8UNgsD9oDbvTY+kxbgJfzk5vBpHNucJKFry71p6Z1WqoBwpcKIdz/jICaypGI2sznqB1vWT7Egli8I1GK4og6mc+i1X6Sde2uPhfPjsuu+v8QmlIIvw'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;origin=https://chellaney.net' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'20211960','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'20211960','v':'wpcom','tz':'-4','user_id':'0','post':'6139','subd':'bchellaney'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/JUs1UEo3MlhbTHVDVTRvbmM3RjIzb05bci89VFVBXWJyUHxLW3UxSX56MnYtbG02L2cuPWpdMjI2eHFTa2hdNj0vMEh2LFs3RnJQanZ5VHJjMEc4SVRmdW90V2N5N3VkVV9Vd1JmWzJQUU18NlBLYmpoUGU9SlpPVyZhX2lSVk9TblVoZ18rdW9DbXw1angzRlFxZUhBN0pBT2lwMERWTjQ1Nz9hZnMtZT9RRUVMeVtoWXpoR1FxOHZJWmJnMnc='}]);
_stq.push([ 'clickTrackerInit', '20211960', '6139' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>