<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Writing is on the wall for US Indo-Pacific strategy | Stagecraft and Statecraft</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyeleven/style.css" />
<link rel="pingback" href="https://chellaney.net/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/twentyeleven/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//bchellaney.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Stagecraft and Statecraft &raquo; Feed" href="https://chellaney.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stagecraft and Statecraft &raquo; Comments Feed" href="https://chellaney.net/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1605528427h&ver=5.6-RC1-49519"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylkutqAyEQhV+o7iRNm6U/Sp/Fy2BNHBVnJOzb19gLYRvSQBGEM8538IzCqSibk2ASoKZKbD4khlOxmRRTiLis1GSZH+A6VjFqQadKZlmpW1gMR2Q4oBRtj2qoX+3fvb51abD6flIRXqbdtAHTQnRgYh64qbouwLJE/L+NvCPdYzOoixB6yU2Ur8HdfZOVRdUSkuc/cJu/sMepL3CB5aemrqMXkz+H73UqWs4dhC5ojD1xklvY54cwplRkVn2n0EiNUY2Xe6PX7X7z9Lyd53l/+AAsnuTJ?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root{--wp--preset--color--blue:#1982d1;--wp--preset--color--black:#000;--wp--preset--color--dark-gray:#373737;--wp--preset--color--medium-gray:#666;--wp--preset--color--light-gray:#e2e2e2;--wp--preset--color--white:#fff;--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--font-size--small:13;--wp--preset--font-size--normal:16;--wp--preset--font-size--medium:20;--wp--preset--font-size--large:36;--wp--preset--font-size--huge:42;}.has-blue-color{color:#1982d1;}
.has-black-color{color:#000;}
.has-dark-gray-color{color:#373737;}
.has-medium-gray-color{color:#666;}
.has-light-gray-color{color:#e2e2e2;}
.has-white-color{color:#fff;}
.has-blue-background-color{background-color:#1982d1;}
.has-black-background-color{background-color:#000;}
.has-dark-gray-background-color{background-color:#373737;}
.has-medium-gray-background-color{background-color:#666;}
.has-light-gray-background-color{background-color:#e2e2e2;}
.has-white-background-color{background-color:#fff;}
.has-vivid-cyan-blue-to-vivid-purple-gradient-background{background:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);}
.has-light-green-cyan-to-vivid-green-cyan-gradient-background{background:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);}
.has-luminous-vivid-amber-to-luminous-vivid-orange-gradient-background{background:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);}
.has-luminous-vivid-orange-to-vivid-red-gradient-background{background:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);}
.has-very-light-gray-to-cyan-bluish-gray-gradient-background{background:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);}
.has-cool-to-warm-spectrum-gradient-background{background:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);}
.has-blush-light-purple-gradient-background{background:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);}
.has-blush-bordeaux-gradient-background{background:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);}
.has-luminous-dusk-gradient-background{background:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);}
.has-pale-ocean-gradient-background{background:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);}
.has-electric-grass-gradient-background{background:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);}
.has-midnight-gradient-background{background:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);}
.has-small-font-size{font-size:13;}
.has-normal-font-size{font-size:16;}
.has-medium-font-size{font-size:20;}
.has-large-font-size{font-size:36;}
.has-huge-font-size{font-size:42;}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNkEsOwjAMRC9EMEUqKgvEWdLghlDno8Zp6O0xrEBI0N2MPfMkG2pSJgbGwMBX9JghlR64ymBBwhkD9BTNmLcm5w2siGdeCFVNJvqvji8qUbEuZKjuYpEzYJFtHB0q0hUYfSLNwn1h1gAGbbAXgiI3irj/b1qMSm7S7GL4MGog7aZf1QnlG1akBUm92Wfp7E9Ne9w1h3bfdbcHURuCww==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"20211960","siteName":"Stagecraft and Statecraft","siteURL":"https:\/\/chellaney.net","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyeleven","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fchellaney.net%2F2020%2F11%2F28%2Fwriting-is-on-the-wall-for-us-indo-pacific-strategy%2F&signup_flow=account&domain=chellaney.net","themeURL":"https:\/\/wordpress.com\/theme\/twentyeleven\/","xhrURL":"https:\/\/chellaney.net\/wp-admin\/admin-ajax.php","nonce":"b676814378","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"63fdd41d0d\" \/>","referer":"https:\/\/chellaney.net\/2020\/11\/28\/writing-is-on-the-wall-for-us-indo-pacific-strategy\/","canFollow":"1","feedID":"64301","statusMessage":"","customizeLink":"https:\/\/bchellaney.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbchellaney.wordpress.com%2F2020%2F11%2F28%2Fwriting-is-on-the-wall-for-us-indo-pacific-strategy%2F","postID":"5478","shortlink":"https:\/\/wp.me\/p1mO3m-1qm","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/chellaney.net\/5478","statsLink":"https:\/\/wordpress.com\/stats\/post\/5478\/chellaney.net","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Eleven","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 860 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fchellaney.net%2F2020%2F11%2F28%2Fwriting-is-on-the-wall-for-us-indo-pacific-strategy%2F&signup_flow=account&domain=chellaney.net\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1591626894j'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bchellaney.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://chellaney.net/2020/11/28/writing-is-on-the-wall-for-us-indo-pacific-strategy/" />
<link rel='shortlink' href='https://wp.me/p1mO3m-1qm' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fchellaney.net%2F2020%2F11%2F28%2Fwriting-is-on-the-wall-for-us-indo-pacific-strategy%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fchellaney.net%2F2020%2F11%2F28%2Fwriting-is-on-the-wall-for-us-indo-pacific-strategy%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Writing is on the wall for US Indo-Pacific strategy" />
<meta property="og:url" content="https://chellaney.net/2020/11/28/writing-is-on-the-wall-for-us-indo-pacific-strategy/" />
<meta property="og:description" content="Flip-flops are to Biden what egomania is to Trump Brahma Chellaney, Nikkei Asia The momentum toward deeper collaboration could slow if Biden&#8217;s foreign policy downgrades India&#8217;s importan…" />
<meta property="article:published_time" content="2020-11-28T17:51:24+00:00" />
<meta property="article:modified_time" content="2020-11-28T17:51:24+00:00" />
<meta property="og:site_name" content="Stagecraft and Statecraft" />
<meta property="og:image" content="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fs3-ap-northeast-1.amazonaws.com%2Fpsh-ex-ftnikkei-3937bb4%2Fimages%2F8%2F5%2F0%2F8%2F30638058-3-eng-GB%2FCropped-1605263310A20201113%20Joe%20Biden%20Queen%20theater.jpg?source=nar-cms" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Writing is on the wall for US Indo-Pacific&nbsp;strategy" />
<meta name="twitter:image" content="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fs3-ap-northeast-1.amazonaws.com%2Fpsh-ex-ftnikkei-3937bb4%2Fimages%2F8%2F5%2F0%2F8%2F30638058-3-eng-GB%2FCropped-1605263310A20201113%20Joe%20Biden%20Queen%20theater.jpg?source=nar-cms&#038;w=144" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://chellaney.net/?openidserver=1' />
<link rel='openid.delegate' href='https://chellaney.net/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://chellaney.net/osd.xml" title="Stagecraft and Statecraft" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Stagecraft and Statecraft" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://chellaney.net/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Flip-flops are to Biden what egomania is to Trump Brahma Chellaney, Nikkei Asia The momentum toward deeper collaboration could slow if Biden&#039;s foreign policy downgrades India&#039;s importance in regional strategy.   © AP Brahma Chellaney is a geostrategist and author of nine books, including &quot;Asian Juggernaut: The Rise of China, India and Japan.&quot; The current naval&hellip;" />
	<style type="text/css" id="twentyeleven-header-css">
			#site-title a,
		#site-description {
			color: #dd0000;
		}
		</style>
	<link rel="amphtml" href="https://chellaney.net/2020/11/28/writing-is-on-the-wall-for-us-indo-pacific-strategy/amp/"></head>

<body class="post-template-default single single-post postid-5478 single-format-standard wp-embed-responsive customizer-styles-applied single-author singular two-column right-sidebar highlander-enabled highlander-light">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="https://chellaney.net/" rel="home">Stagecraft and Statecraft</a></span></h1>
				<h2 id="site-description"></h2>
			</hgroup>

						<a href="https://chellaney.net/">
									<img src="https://bchellaney.files.wordpress.com/2013/05/cropped-halong-bay-vietnam.jpg" width="1000" height="319" alt="" />
							</a>
			
								<form method="get" id="searchform" action="https://chellaney.net/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
			
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Main menu</h3>
								<div class="skip-link"><a class="assistive-text" href="#content">Skip to primary content</a></div>
												<div class="menu"><ul>
<li ><a href="https://chellaney.net/">Home</a></li><li class="page_item page-item-2"><a href="https://chellaney.net/about/">About</a></li>
<li class="page_item page-item-785"><a href="https://chellaney.net/contact/">Contact</a></li>
</ul></div>
			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Post navigation</h3>
						<span class="nav-previous"><a href="https://chellaney.net/2020/11/13/biden-can-make-an-ally-of-india/" rel="prev"><span class="meta-nav">&larr;</span> Previous</a></span>
						<span class="nav-next"></span>
					</nav><!-- #nav-single -->

					
<article id="post-5478" class="post-5478 post type-post status-publish format-standard hentry category-asian-security category-international-security">
	<header class="entry-header">
		<h1 class="entry-title">Writing is on the wall for US Indo-Pacific&nbsp;strategy</h1>

				<div class="entry-meta">
						<span class="sep">Posted on </span><a href="https://chellaney.net/2020/11/28/writing-is-on-the-wall-for-us-indo-pacific-strategy/" title="12:51 pm" rel="bookmark"><time class="entry-date" datetime="2020-11-28T12:51:24-05:00">November 28, 2020</time></a><span class="by-author"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="https://chellaney.net/author/chellaney/" title="View all posts by Chellaney" rel="author">Chellaney</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		
<p><strong><em>Flip-flops are to Biden what egomania is to Trump</em></strong></p>



<p><a href="https://asia.nikkei.com/Opinion/Brahma-Chellaney"></a><a href="https://asia.nikkei.com/Opinion/Brahma-Chellaney">Brahma Chellaney</a>,<a href="https://asia.nikkei.com/Opinion/Writing-is-on-the-wall-for-US-Indo-Pacific-strategy" target="_blank" rel="noreferrer noopener"> <em>Nikkei Asia</em></a></p>



<figure class="wp-block-image"><img src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fs3-ap-northeast-1.amazonaws.com%2Fpsh-ex-ftnikkei-3937bb4%2Fimages%2F8%2F5%2F0%2F8%2F30638058-3-eng-GB%2FCropped-1605263310A20201113%20Joe%20Biden%20Queen%20theater.jpg?source=nar-cms" alt="" /><figcaption>The momentum toward deeper collaboration could slow if Biden&#8217;s foreign policy downgrades India&#8217;s importance in regional strategy.   © AP</figcaption></figure>



<p><em>Brahma Chellaney is a geostrategist and author of nine books, including &#8220;Asian Juggernaut: The Rise of China, India and Japan.&#8221;</em></p>



<p>The current naval war games involving Australia, India, Japan and the U.S. in the Indian Ocean show that the Quad &#8212; a loose coalition of the Indo-Pacific region&#8217;s four leading democracies &#8212; is beginning to take concrete shape in response to China&#8217;s muscular foreign policy. A concert of democracies in the Indo-Pacific seems closer than ever.</p>



<p>But just when the four powers appear on the cusp of formalizing their coalition, the impending change in the White House has added a layer of uncertainty. The big unknown is whether America&#8217;s Indo-Pacific strategy and how it will treat China will undergo a structural shift under President Joe Biden, as they did under President Donald Trump.</p>



<p>Trump fundamentally changed U.S. policy on China by acting on his campaign pledge to treat Beijing as a strategic rival and threat. He also replaced Barack Obama&#8217;s pivot to Asia, which never acquired concrete strategic content, with the free and open Indo-Pacific strategy, a concept authored by then-Japanese Prime Minister Shinzo Abe. Rarely has the U.S. adopted a foreign-designed concept as the linchpin of its foreign policy.</p>



<p>Given Beijing&#8217;s heavy-handed use of its military and economic power, if President Biden flips America&#8217;s Indo-Pacific and China policies once again, that will raise concerns across Asia. It will also lead to questions about the inherent unpredictability surrounding U.S. strategy and the wisdom of investing in closer strategic bonds with Washington in the first place.</p>



<p>Nowhere will these questions generate greater concerns than in India, the host of the current Quad naval war games up to Nov. 20. Formally known as the&nbsp;<a href="https://asia.nikkei.com/Politics/International-relations/Indo-Pacific/Quad-nations-flaunt-stronger-ties-with-first-drill-in-13-years" target="_blank" rel="noreferrer noopener">Malabar exercise</a>&nbsp;after an area on India&#8217;s southwestern coast, this annual series of complex war games is aimed at building military interoperability on the high seas, and now involves aircraft carriers.</p>



<p>India elevated Malabar this year from a trilateral to a quadrilateral event by finally acceding to Australia&#8217;s pending request to rejoin after it dropped out 12 years ago in a bid to appease Beijing. The Chinese communist mouthpiece the Global Times said earlier that Australia&#8217;s inclusion would &#8220;signal that the Quad military alliance is officially formed.&#8221;<img src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fs3-ap-northeast-1.amazonaws.com%2Fpsh-ex-ftnikkei-3937bb4%2Fimages%2F_aliases%2Farticleimage%2F9%2F4%2F7%2F7%2F30637749-5-eng-GB%2FCropped-1605262654USNAVY20201113%20Indian%20Australian%20Japan%20Maabar2020.jpg?source=nar-cms">Ships from the Indian navy, Royal Australian Navy, and Japan Maritime Self-Defense Force sail in formation during an exercise as part of Malabar 2020 on Nov. 3. (Handout photo from U.S. Navy)</p>



<p>China&#8217;s aggressive expansionism has driven a tectonic shift in India&#8217;s security calculus, leading to closer defense and intelligence-sharing collaboration with the U.S. and the signing of&nbsp;<a href="https://asia.nikkei.com/Politics/International-relations/India-and-Japan-sign-military-supply-pact-as-China-flexes-muscle" target="_blank" rel="noreferrer noopener">military logistics agreements</a>&nbsp;this year with Japan and Australia. The Trump administration helped midwife this tectonic shift by placing India at the center of its Indo-Pacific strategy and seeking to forge a &#8220;soft alliance&#8221; with New Delhi.</p>



<p>The U.S., Japan and Australia are already tied by bilateral and trilateral security alliances among themselves, making India&#8217;s co-option pivotal to building a constellation of democracies. After establishing an Indo-Pacific strategy and resurrecting the Quad, which had been lying dormant for nine years, the Trump administration &#8212; in a symbolic nod toward India &#8212; renamed the U.S. military&#8217;s Pacific Command as the Indo-Pacific Command. Chinese territorial aggression in the Himalayas has helped bring India along.</p>



<p>But the momentum toward deeper collaboration could slow if Biden&#8217;s foreign policy downgrades India&#8217;s importance in regional strategy and returns &#8212; as Biden has signaled &#8212; to the Obama-era approach of cooperating with China in areas where Sino-U.S. interests converge. This would mark a break with the current approach that sees the U.S. in deeply ideological &#8212; even existential &#8212; conflict with the Chinese Communist Party.</p>



<p>Last year, Biden stunned many with his apparent strategic naivete by declaring that &#8220;China is going to eat our lunch? Come on, man. I mean, you know, they&#8217;re not bad folks, folks. But guess what? They&#8217;re not competition for us.&#8221; The blowback compelled Biden to backtrack and admit China was a threat.</p>



<p>To be sure, Biden made a habit during the election campaign of reversing his positions on major policy issues. Flip-flops are to Biden what egomania is to Trump. Still, the free and open Indo-Pacific strategy&#8217;s days seem numbered. Even the term &#8220;Indo-Pacific,&#8221; whose use expanded America&#8217;s regional framework to include India as a major power, was conspicuously absent in Biden&#8217;s campaign statements and the 2020 Democratic Party Platform.</p>



<p>Biden could revert to the old term &#8220;Asia-Pacific&#8221; or keep &#8220;Indo-Pacific&#8221; while enunciating a new policy for the region. In calls last week with the leaders of Japan, South Korea and Australia but not India, Biden emphasized a &#8220;secure and prosperous Indo-Pacific&#8221; instead of a free and open Indo-Pacific. And, in apparent deference to Beijing, the Biden office readout left out the assurance Japanese Prime Minister Yoshihide Suga said he received from the president-elect that U.S. security guarantees apply to Japan&#8217;s administration of the Senkaku Islands, which Beijing claims and calls the Diaoyu.</p>



<p>The bipartisan consensus in Washington that the U.S. must get tough with Beijing, however, is likely to prevent Biden&#8217;s return to the softer China approach of the Obama period. It was on Obama&#8217;s watch that China launched cost-free expansionism, including redrawing the geopolitical map in the South China Sea.</p>



<p>The loss of the expression &#8220;free and open Indo-Pacific&#8221; will likely be seen in India as a diminution of its future role in American strategy. More broadly, it could be viewed as a possible dilution of the U.S. commitment to establish an Indo-Pacific concert of democracies, with India serving as the western anchor and Japan and Australia the eastern and southern anchors of a regional balance of power.</p>



<p>Biden has promised to host a global Summit for Democracy in his first year in office to help &#8220;renew the spirit and shared purpose of the nations of the free world.&#8221; But such a values-based, globalized approach contrasts with the current U.S. strategy of regionally leveraging cooperation with democracies for geopolitical ends.</p>



<p>Unless a clearer strategic vision emerges under Biden, the likely unraveling of the free and open Indo-Pacific strategy could silence any hoped-for regional concert of democracies.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://chellaney.net/2020/11/28/writing-is-on-the-wall-for-us-indo-pacific-strategy/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://chellaney.net/2020/11/28/writing-is-on-the-wall-for-us-indo-pacific-strategy/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-5478" class="share-twitter sd-button share-icon" href="https://chellaney.net/2020/11/28/writing-is-on-the-wall-for-us-indo-pacific-strategy/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-5478" class="share-facebook sd-button share-icon" href="https://chellaney.net/2020/11/28/writing-is-on-the-wall-for-us-indo-pacific-strategy/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-20211960-5478-5fc36d1c61d55' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=20211960&amp;post_id=5478&amp;origin=bchellaney.wordpress.com&amp;obj_id=20211960-5478-5fc36d1c61d55&amp;domain=chellaney.net' data-name='like-post-frame-20211960-5478-5fc36d1c61d55'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		This entry was posted in <a href="https://chellaney.net/category/asian-security/" rel="category tag">Asian Security</a>, <a href="https://chellaney.net/category/international-security/" rel="category tag">International Security</a> by <a href="https://chellaney.net/author/chellaney/">Chellaney</a>. Bookmark the <a href="https://chellaney.net/2020/11/28/writing-is-on-the-wall-for-us-indo-pacific-strategy/" title="Permalink to Writing is on the wall for US Indo-Pacific&nbsp;strategy" rel="bookmark">permalink</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-5478 -->

						<div id="comments">
	
	
	
	
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			

			<div id="site-generator">
				 								<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Create a free website or blog at WordPress.com.</a>
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202048y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/chellaney.net\/2020\/11\/28\/writing-is-on-the-wall-for-us-indo-pacific-strategy\/":5478};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/11/28/writing-is-on-the-wall-for-us-indo-pacific-strategy/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Cookie Policy		</a>
 </form>
</div>
</div><script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkd1OwzAMhV+I1IDGgAvEoyA38Vq3+VvsrhtPT0CrBBsqKBeOfM53LCcwZ2NTVIoKg4CjA1vKx2aQG/gp5SQaSAQ7+kUd9hOV07k0HA9M85+2gTSjHU0h4fer1DCZ7KeOo4DnkQQqNFGP0Xkql+bFaVPrkx0F7pt6wLF8zV3axnPXa5uuFvw2bGbXkQrQVNU0MhmPMyiF7FHpor+Sc94O3jha2KGltlKGQkvuv5TOrErFKAfyHNeeCF3gaFosEFAqU29GS02SFejzT83OIxeQHgvHbqkVeg0vd9vb7ebx6XnzMHwAPOLOeQ=='></script>
<script type='text/javascript'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-twitter' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-facebook' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'20211960','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'20211960','v':'wpcom','tz':'-5','user_id':'0','post':'5478','subd':'bchellaney'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/JUs1UEo3MlhbTHVDVTRvbmM3RjIzb05bci89VFVBXWJyUHxLW3UxSX56MnYtbG02L2cuPWpdMjI2eHFTM1FFSVBZSXx8WHFpfD9BbmJxYndCYXlxfFksWUJhfGNEZjAvZjRKU11+V3hBamlJYlpUektffiV1QjdtOU44fFQyUnF3PXk9c1hUUDMmSjZONFtdbF1pME5abj0lSlEmalEvNkgvPTlYcDduR29FM00xQy94MUZyWGd1NX5xaWptTmlmd29lWS4yNkVILWVZZW9za3BSTz8mQzQ='}]);
_stq.push([ 'clickTrackerInit', '20211960', '5478' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>