<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>China Is Its Own Worst Enemy | Stagecraft and Statecraft</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyeleven/style.css" />
<link rel="pingback" href="https://chellaney.net/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/twentyeleven/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//bchellaney.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Stagecraft and Statecraft &raquo; Feed" href="https://chellaney.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stagecraft and Statecraft &raquo; Comments Feed" href="https://chellaney.net/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJytVNlSwzAM/CEcJ4Qy4YHhW2xHMW59jY+G/D3KUSihpJ2hb5GsXa0USbT3RDibwCZqMvE6S2Uj7b1whkSjNAwrqxAxPtDLsACaJWiJdzGtrC2YVgeIdA/JM3Egk/Ur/BQrM5ocgsSXALQpqqIkk0DKs9It5dpNJDywMNCYBg33IkvvYG4hm1BnBbHB5URkUO3NelYUgSVlZbwC77LWJKoEBFo1ApYO06oq6/qprhpqoY8T45KgVTGNVcr5L81uclTQ3z2LYMHlCPpOOXwAo7L5gm63RrhFSlU81kW5KFqc5N9tnZunkXSubuZfe7d2YBxA9BvP0hhhMBUDjfNm0xZsXk3OsRsxklNPpkG9ZYc2JnV56oK7oGBOQH3mNPXoGFDqEewCujl86vu8cJtFqlYCHhTI+OoOClBoTxMYPx6Yv7biAkHHBHBkmG4Mdx/XkRIcwZpw/Zz9YZBOMxW2j+G4V/gpKUadmVsgJkZyzsL31xj+Zl6r3UtZPe8em2b/CTFTIdk=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJxti0EKgCAQAD+ULWGJHaK3mJgaqyut0fejQ4eo0zAwA2cRlnJ1uUI6RMHDx8xQiKtY0cQdOJg9Zv+wtcwN/F9MNhoUSJ7e8plqcMkxhB480mLwDuY0dYMepVJaqu0CZXY33g==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bchellaney.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The world faces a moment of truth on&nbsp;China' href='https://chellaney.net/2020/05/10/the-world-faces-a-moment-of-truth-on-china/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://chellaney.net/2020/05/22/china-is-its-own-worst-enemy/" />
<link rel='shortlink' href='https://wp.me/p1mO3m-1nE' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fchellaney.net%2F2020%2F05%2F22%2Fchina-is-its-own-worst-enemy%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fchellaney.net%2F2020%2F05%2F22%2Fchina-is-its-own-worst-enemy%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="China Is Its Own Worst Enemy" />
<meta property="og:url" content="https://chellaney.net/2020/05/22/china-is-its-own-worst-enemy/" />
<meta property="og:description" content="BRAHMA CHELLANEY, Project Syndicate The global backlash against China over its culpability for the international spread of the deadly coronavirus from Wuhan has gained momentum in recent weeks. And…" />
<meta property="article:published_time" content="2020-05-22T15:07:33+00:00" />
<meta property="article:modified_time" content="2020-05-22T15:07:33+00:00" />
<meta property="og:site_name" content="Stagecraft and Statecraft" />
<meta property="og:image" content="https://bchellaney.files.wordpress.com/2020/05/a8e3dc935ae3a203db969b5cc17050f9.2-1-xlarge.1.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="China Is Its Own Worst&nbsp;Enemy" />
<meta name="twitter:image" content="https://bchellaney.files.wordpress.com/2020/05/a8e3dc935ae3a203db969b5cc17050f9.2-1-xlarge.1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://chellaney.net/?openidserver=1' />
<link rel='openid.delegate' href='https://chellaney.net/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://chellaney.net/osd.xml" title="Stagecraft and Statecraft" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Stagecraft and Statecraft" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://chellaney.net/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="BRAHMA CHELLANEY, Project Syndicate The global backlash against China over its culpability for the international spread of the deadly coronavirus from Wuhan has gained momentum in recent weeks. And China itself has added fuel to the fire, as exemplified by its recent legal crackdown on Hong Kong. From implicitly seeking a political quid pro quo for supplying other countries with&hellip;" />
	<style type="text/css" id="twentyeleven-header-css">
			#site-title a,
		#site-description {
			color: #dd0000;
		}
		</style>
	<link rel="amphtml" href="https://chellaney.net/2020/05/22/china-is-its-own-worst-enemy/amp/"></head>

<body class="post-template-default single single-post postid-5310 single-format-standard wp-embed-responsive customizer-styles-applied single-author singular two-column right-sidebar highlander-enabled highlander-light">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="https://chellaney.net/" rel="home">Stagecraft and Statecraft</a></span></h1>
				<h2 id="site-description"></h2>
			</hgroup>

						<a href="https://chellaney.net/">
									<img src="https://bchellaney.files.wordpress.com/2013/05/cropped-nature-3.jpg" width="1000" height="345" alt="" />
							</a>
			
								<form method="get" id="searchform" action="https://chellaney.net/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
			
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Main menu</h3>
								<div class="skip-link"><a class="assistive-text" href="#content">Skip to primary content</a></div>
												<div class="menu"><ul>
<li ><a href="https://chellaney.net/">Home</a></li><li class="page_item page-item-2"><a href="https://chellaney.net/about/">About</a></li>
<li class="page_item page-item-785"><a href="https://chellaney.net/contact/">Contact</a></li>
</ul></div>
			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Post navigation</h3>
						<span class="nav-previous"><a href="https://chellaney.net/2020/05/10/the-world-faces-a-moment-of-truth-on-china/" rel="prev"><span class="meta-nav">&larr;</span> Previous</a></span>
						<span class="nav-next"></span>
					</nav><!-- #nav-single -->

					
<article id="post-5310" class="post-5310 post type-post status-publish format-standard hentry category-asian-security category-international-security">
	<header class="entry-header">
		<h1 class="entry-title">China Is Its Own Worst&nbsp;Enemy</h1>

				<div class="entry-meta">
						<span class="sep">Posted on </span><a href="https://chellaney.net/2020/05/22/china-is-its-own-worst-enemy/" title="11:07 am" rel="bookmark"><time class="entry-date" datetime="2020-05-22T11:07:33-04:00">May 22, 2020</time></a><span class="by-author"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="https://chellaney.net/author/chellaney/" title="View all posts by Chellaney" rel="author">Chellaney</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		
<figure class="wp-block-image size-large"><img data-attachment-id="5311" data-permalink="https://chellaney.net/a8e3dc935ae3a203db969b5cc17050f9-2-1-xlarge-1/" data-orig-file="https://bchellaney.files.wordpress.com/2020/05/a8e3dc935ae3a203db969b5cc17050f9.2-1-xlarge.1.jpg" data-orig-size="960,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;GREG BAKER&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Paramilitary police officers wear face masks and goggles amid concerns of the COVID-19 coronavirus as they march outside the Forbidden City, the former palace of China&#039;s emperors, in Beijing on May 1, 2020. - China&#039;s Forbidden City reopened on May 1, three months after it closed due to the coronavirus crisis -- the latest signal that the country has brought the disease under control. (Photo by GREG BAKER \/ AFP) (Photo by GREG BAKER\/AFP via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="a8e3dc935ae3a203db969b5cc17050f9.2-1-xlarge.1" data-image-description="" data-medium-file="https://bchellaney.files.wordpress.com/2020/05/a8e3dc935ae3a203db969b5cc17050f9.2-1-xlarge.1.jpg?w=300" data-large-file="https://bchellaney.files.wordpress.com/2020/05/a8e3dc935ae3a203db969b5cc17050f9.2-1-xlarge.1.jpg?w=584" src="https://bchellaney.files.wordpress.com/2020/05/a8e3dc935ae3a203db969b5cc17050f9.2-1-xlarge.1.jpg?w=960" alt="" class="wp-image-5311" srcset="https://bchellaney.files.wordpress.com/2020/05/a8e3dc935ae3a203db969b5cc17050f9.2-1-xlarge.1.jpg 960w, https://bchellaney.files.wordpress.com/2020/05/a8e3dc935ae3a203db969b5cc17050f9.2-1-xlarge.1.jpg?w=150 150w, https://bchellaney.files.wordpress.com/2020/05/a8e3dc935ae3a203db969b5cc17050f9.2-1-xlarge.1.jpg?w=300 300w, https://bchellaney.files.wordpress.com/2020/05/a8e3dc935ae3a203db969b5cc17050f9.2-1-xlarge.1.jpg?w=768 768w" sizes="(max-width: 960px) 100vw, 960px" /></figure>



<p><strong><a href="https://www.project-syndicate.org/columnist/brahma-chellaney">BRAHMA CHELLANEY</a>, </strong><em><a href="https://www.project-syndicate.org/commentary/china-government-worsens-global-covid19-backlash-by-brahma-chellaney-2020-05" target="_blank" rel="noreferrer noopener">Project Syndicate</a></em></p>



<p>The global <a rel="noreferrer noopener" href="https://www.nytimes.com/2020/05/03/world/europe/backlash-china-coronavirus.html" target="_blank">backlash against China</a> over its culpability for the international spread of the deadly coronavirus from Wuhan has gained momentum in recent weeks. And China itself has added fuel to the fire, as exemplified by its recent legal crackdown on Hong Kong. From implicitly seeking a political <em>quid pro quo</em> for supplying other countries with protective medical gear, to rejecting calls for an independent international inquiry into the virus’s origins until a majority of countries backed such a probe, the bullying tactics of President Xi Jinping’s government have damaged and isolated China’s communist regime.</p>



<p>The backlash could take the form of Western sanctions as Xi’s regime seeks to overturn Hong Kong’s “one country, two systems” framework with its proposed new&nbsp;<a href="https://www.nytimes.com/2020/05/21/world/asia/hong-kong-china.html?action=click&amp;module=Spotlight&amp;pgtype=Homepage" target="_blank" rel="noreferrer noopener">national-security laws</a>&nbsp;for the territory, which has been wracked by widespread pro-democracy protests for over a year. More broadly, Xi’s overreach is inviting increasing hostility among China’s neighbors and around the world.</p>



<p>Had Xi been wise, China would have sought to repair the pandemic-inflicted damage to its image by showing empathy and compassion, such as by granting debt relief to&nbsp;<a href="https://www.nytimes.com/2020/05/18/business/china-loans-coronavirus-belt-road.html?action=click&amp;module=RelatedLinks&amp;pgtype=Article" target="_blank" rel="noreferrer noopener">near-bankrupt</a>&nbsp;Belt and Road Initiative partner countries and providing medical aid to poorer countries without seeking their support for its handling of the outbreak. Instead, China has acted in ways that undermine its long-term interests.</p>



<p>Whether through its aggressive “Wolf Warrior” diplomacy – named after two Chinese films in which special-operations forces rout US-led mercenaries – or military-backed expansionist moves in China’s neighborhood, Xi’s regime has caused international alarm. In fact, Xi, the self-styled indispensable leader, views the current global crisis as an opportunity to tighten his grip on power and advance his neo-imperialist agenda, recently&nbsp;<a href="https://www.ccpwatch.org/single-post/2020/05/05/Xi-Jinpings-Xian-Visit-Indicates-CCPs-Objectives-and-Centrality-of-Loyalty-to-the-Party?fbclid=IwAR3TRxv0W_YngmRM3eo-KcB_eOpthu_lpMAR146-K5s86LNpjdP8QV_b37A" target="_blank" rel="noreferrer noopener">telling</a>&nbsp;a Chinese university audience that, “The great steps in history were all taken after major disasters.”</p>



<p>China has certainly sought to make the most of the pandemic. After buying up&nbsp;<a href="https://www.nytimes.com/2020/03/13/business/masks-china-coronavirus.html" target="_blank" rel="noreferrer noopener">much</a>&nbsp;of the world’s available supply of protective medical equipment in January, it has engaged in price-gouging and apparent&nbsp;<a href="https://www.foxnews.com/media/peter-navarro" target="_blank" rel="noreferrer noopener">profiteering</a>. And Chinese exports of&nbsp;<a href="https://www.scmp.com/comment/opinion/article/3081294/beijing-loses-face-face-mask-diplomacy" target="_blank" rel="noreferrer noopener">substandard or defective medical gear</a>&nbsp;have only added to the international anger.</p>



<p>While the world grapples with COVID-19, the Chinese military has <a rel="noreferrer noopener" href="https://twitter.com/ACSouthAsia/status/1263165391427170304" target="_blank">provoked</a> border <a rel="noreferrer noopener" href="https://timesofindia.indiatimes.com/india/chinese-troops-resort-to-aggressive-posturing-in-ladakh-north-sikkim-sources/articleshow/75831131.cms" target="_blank">flare-ups</a> with India and attempted to <a rel="noreferrer noopener" href="https://www.state.gov/prcs-reported-sinking-of-a-vietnamese-fishing-vessel-in-the-south-china-sea/" target="_blank">police the waters</a> off the Japanese-controlled Senkaku Islands. China has also recently <a rel="noreferrer noopener" href="https://amti.csis.org/fishing-while-the-water-is-muddy-chinas-newly-announced-administrative-districts-in-the-south-china-sea/" target="_blank">established</a> two new administrative districts in the South China Sea, and stepped up its incursions and other activities in the area. In early April, for example, a Chinese coast guard ship rammed and sank a Vietnamese fishing boat, prompting the United States to <a rel="noreferrer noopener" href="https://www.state.gov/prcs-reported-sinking-of-a-vietnamese-fishing-vessel-in-the-south-china-sea/" target="_blank">caution China</a> to “stop exploiting the [pandemic-related] distraction or vulnerability of other states to expand its unlawful claims in the South China Sea.”<a href="https://www.project-syndicate.org/order/subscription?route=commentary&amp;url=china-government-worsens-global-covid19-backlash-by-brahma-chellaney-2020-05&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Fchina-government-worsens-global-covid19-backlash-by-brahma-chellaney-2020-05"></a></p>



<p>Meanwhile, China has&nbsp;<a href="https://warontherocks.com/2020/05/chinas-pandemic-fueled-standoff-with-australia/" target="_blank" rel="noreferrer noopener">made good</a>&nbsp;on its threat of economic reprisals against Australia for initiating the idea of an international coronavirus inquiry. Through&nbsp;<a href="https://www.theguardian.com/business/2020/may/20/australian-wool-producers-particularly-exposed-if-trade-tensions-with-china-rise" target="_blank" rel="noreferrer noopener">trade actions</a>, the Chinese government has effectively cut off imports of Australian barley and blocked more than one-third of Australia’s regular beef exports to China.</p>



<p>Whereas Japan readily allowed the International Atomic Energy Agency to conduct a full investigation into the 2011 Fukushima nuclear disaster – a probe that helped the country to improve safety governance – China strongly opposed any coronavirus inquiry, as if it had&nbsp;<a href="https://thehill.com/opinion/international/496081-if-there-was-no-coverup-why-is-china-opposing-an-inquiry" target="_blank" rel="noreferrer noopener">something to hide</a>. In fact, some Chinese commentators denounced calls for an inquiry as&nbsp;<a href="https://www.japantimes.co.jp/opinion/2020/04/30/commentary/world-commentary/independent-covid-19-investigation-imperative/" target="_blank" rel="noreferrer noopener">racist</a>.</p>



<p>But once a&nbsp;<a href="https://apps.who.int/gb/ebwha/pdf_files/WHA73/A73_CONF1Rev1-en.pdf" target="_blank" rel="noreferrer noopener">resolution</a>&nbsp;calling for an “impartial, independent and comprehensive evaluation” of the global response to COVID-19 gained the support of more than 100 countries in the World Health Organization’s decision-making body, the World Health Assembly, Xi sought to save face by&nbsp;<a href="https://www.fmprc.gov.cn/mfa_eng/zxxx_662805/t1780682.shtml" target="_blank" rel="noreferrer noopener">telling</a>&nbsp;the assembly that “China supports the idea of a comprehensive review.” At the last minute, China co-sponsored the resolution, which was approved without objection.</p>



<p>The resolution, however, leaves it up to the WHO’s controversial director-general,&nbsp;<a href="https://www.project-syndicate.org/columnist/tedros-adhanom-ghebreyesus">Tedros Adhanom Ghebreyesus</a>, to launch the review “at the earliest appropriate moment.” Tedros, who has been accused of&nbsp;<a href="https://www.project-syndicate.org/commentary/world-health-organization-supports-china-covid19-narrative-by-brahma-chellaney-2020-04">aiding</a>&nbsp;China’s initial COVID-19&nbsp;<a href="https://www.project-syndicate.org/commentary/china-exploit-control-of-pharmaceutical-exports-by-brahma-chellaney-2020-03">cover-up</a>, may decide to wait until the pandemic has come “<a href="https://www.fmprc.gov.cn/mfa_eng/zxxx_662805/t1780682.shtml" target="_blank" rel="noreferrer noopener">under control</a>,” as Xi has proposed.</p>



<p>Make no mistake: the world will not be the same after this wartime-like crisis. Future historians will regard the pandemic as a turning point that helped to reshape global politics and restructure vital production networks. Indeed, the crisis has made the world wake up to the potential threats stemming from China’s&nbsp;<a href="https://www.project-syndicate.org/commentary/china-exploit-control-of-pharmaceutical-exports-by-brahma-chellaney-2020-03">grip on many global supply chains</a>, and moves are&nbsp;<a href="https://www.nytimes.com/2020/05/18/us/politics/trump-coronavirus-drug-manufacturing.html?action=click&amp;module=Spotlight&amp;pgtype=Homepage" target="_blank" rel="noreferrer noopener">already afoot</a>&nbsp;to loosen that control.</p>



<p>More fundamentally, Xi’s actions highlight how political institutions that bend to the whim of a single, omnipotent individual are prone to costly blunders. China’s diplomatic and information&nbsp;<a href="https://www.foreignaffairs.com/articles/china/2020-04-22/chinas-coronavirus-information-offensive" target="_blank" rel="noreferrer noopener">offensive</a>&nbsp;to obscure facts and deflect criticism of its COVID-19 response may be only the latest example of its brazen use of censure and coercion to browbeat other countries. But it represents a watershed moment.</p>



<p>In the past, China’s reliance on persuasion secured its admission to international institutions like the World Trade Organization and helped to power its economic rise. But under Xi, spreading disinformation, exercising economic leverage, flexing military muscle, and running targeted influence operations have become China’s favorite tools for getting its way. Diplomacy serves as an <a rel="noreferrer noopener" href="https://www.scmp.com/comment/opinion/article/3084213/are-we-witnessing-end-golden-age-chinese-diplomacy" target="_blank">adjunct</a> of the Communist Party’s propaganda apparatus.</p>



<p>Xi’s approach is alienating other countries, in the process jeopardizing&nbsp;<a href="https://www.forbes.com/sites/kenrapoza/2020/05/15/post-pandemic-americans-souring-on-made-in-china/#33f6eeae2386" target="_blank" rel="noreferrer noopener">their appetite</a>&nbsp;for Chinese-made goods, scaring away investors, and accentuating China’s image problem. Negative views of China and its leadership among Americans have&nbsp;<a href="https://www.pewresearch.org/global/2020/04/21/u-s-views-of-china-increasingly-negative-amid-coronavirus-outbreak/" target="_blank" rel="noreferrer noopener">reached a record high</a>. Major economies such as&nbsp;<a href="https://www.bloomberg.com/news/articles/2020-04-08/japan-to-fund-firms-to-shift-production-out-of-china" target="_blank" rel="noreferrer noopener">Japan</a>&nbsp;and&nbsp;<a href="https://www.reuters.com/article/us-usa-china-supply-chains-idUSKBN22U0FH?taid=5ec218a870bced00012b0449&amp;utm_campaign=trueAnthem%3A+Trending+Content&amp;utm_medium=trueAnthem&amp;utm_source=twitter" target="_blank" rel="noreferrer noopener">the US</a>&nbsp;are offering firms relocation subsidies as an incentive to shift production out of China. And India’s&nbsp;<a href="https://www.bloombergquint.com/coronavirus-outbreak/coronavirus-response-handling-chinese-investments-with-a-deft-touch" target="_blank" rel="noreferrer noopener">new rule</a>&nbsp;requiring prior government approval of any investment from China is the first of its kind.</p>



<p>China currently faces the most daunting international environment since it began opening up in the late 1970s, and now it risks suffering lasting damage to its image and interests. A boomerang effect from Xi’s overreach seems inevitable. A pandemic that originated in China will likely end up weakening the country’s global position and hamstringing its future growth. In this sense, the hollowing out of Hong Kong’s autonomy in the shadow of COVID-19 could prove to be the proverbial straw that breaks the Chinese camel’s back.</p>



<div class="wp-block-image"><figure class="alignleft"><img src="https://webapi.project-syndicate.org/library/67e2a98e9348513e60f11393c235650b.square-small.1.png" alt="Brahma Chellaney" /></figure></div>



<p>Brahma Chellaney, Professor of Strategic Studies at the New Delhi-based Center for Policy Research and Fellow at the Robert Bosch Academy in Berlin, is the author of nine books, including&nbsp;<a href="http://www.harpercollins.com/9780061363085/asian-juggernaut" target="_blank" rel="noreferrer noopener"><em>Asian Juggernaut;</em></a>&nbsp;<a href="http://press.georgetown.edu/book/georgetown/water" target="_blank" rel="noreferrer noopener"><em>Water: Asia’s New Battleground</em></a>; and&nbsp;<a href="https://rowman.com/ISBN/9781442249134/Water-Peace-and-War-Confronting-the-Global-Water-Crisis-Updated-Edition"><em>Water, Peace, and War: Confronting the Global Water Crisis</em></a>.</p>



<p>© <a href="https://www.project-syndicate.org/commentary/china-government-worsens-global-covid19-backlash-by-brahma-chellaney-2020-05">Project Syndicate, 2020</a>.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://chellaney.net/2020/05/22/china-is-its-own-worst-enemy/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://chellaney.net/2020/05/22/china-is-its-own-worst-enemy/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-5310" class="share-twitter sd-button share-icon" href="https://chellaney.net/2020/05/22/china-is-its-own-worst-enemy/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-5310" class="share-facebook sd-button share-icon" href="https://chellaney.net/2020/05/22/china-is-its-own-worst-enemy/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-20211960-5310-5ec91c5188f0d' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=20211960&amp;post_id=5310&amp;origin=bchellaney.wordpress.com&amp;obj_id=20211960-5310-5ec91c5188f0d&amp;domain=chellaney.net' data-name='like-post-frame-20211960-5310-5ec91c5188f0d'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		This entry was posted in <a href="https://chellaney.net/category/asian-security/" rel="category tag">Asian Security</a>, <a href="https://chellaney.net/category/international-security/" rel="category tag">International Security</a> by <a href="https://chellaney.net/author/chellaney/">Chellaney</a>. Bookmark the <a href="https://chellaney.net/2020/05/22/china-is-its-own-worst-enemy/" title="Permalink to China Is Its Own Worst&nbsp;Enemy" rel="bookmark">permalink</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-5310 -->

						<div id="comments">
	
	
	
	
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			

			<div id="site-generator">
				 								<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Create a free website or blog at WordPress.com.</a>
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202021y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="20211960" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://chellaney.net" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Stagecraft and Statecraft" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="bfb84fae02" /><input type="hidden" name="_wp_http_referer" value="/2020/05/22/china-is-its-own-worst-enemy/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/chellaney.net\/2020\/05\/22\/china-is-its-own-worst-enemy\/":5310};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/05/22/china-is-its-own-worst-enemy/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695h&cssminify=yes' type='text/css' media='all' />
<script>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script>
var actionbardata = {"siteID":"20211960","siteName":"Stagecraft and Statecraft","siteURL":"https:\/\/chellaney.net","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyeleven","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fchellaney.net%2F2020%2F05%2F22%2Fchina-is-its-own-worst-enemy%2F&signup_flow=account&domain=chellaney.net","themeURL":"https:\/\/wordpress.com\/theme\/twentyeleven\/","xhrURL":"https:\/\/chellaney.net\/wp-admin\/admin-ajax.php","nonce":"b4a28df927","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"92b9559f43\" \/>","referer":"https:\/\/chellaney.net\/2020\/05\/22\/china-is-its-own-worst-enemy\/","canFollow":"1","feedID":"64301","statusMessage":"","customizeLink":"https:\/\/bchellaney.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbchellaney.wordpress.com%2F2020%2F05%2F22%2Fchina-is-its-own-worst-enemy%2F","postID":"5310","shortlink":"https:\/\/wp.me\/p1mO3m-1nE","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/chellaney.net\/5310","statsLink":"https:\/\/wordpress.com\/stats\/post\/5310\/chellaney.net","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Eleven","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 782 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fchellaney.net%2F2020%2F05%2F22%2Fchina-is-its-own-worst-enemy%2F&signup_flow=account&domain=chellaney.net\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/chellaney.net\/wp-admin\/admin-ajax.php","nonce":"568eb79081","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"0","login_url":"https:\/\/bchellaney.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fchellaney.net%2F2020%2F05%2F22%2Fchina-is-its-own-worst-enemy%2F","blog_id":"20211960","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=20211960&v=wpcom&tz=-4&user_id=0&subd=bchellaney","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJylU1ty2zAMvFAphON0Yn90epQORcIyZL5CgFad04dqrdRJPGrafJECsAtwtYApK5uiYBQYGRyeyGL+2Y38BV6ncmIJyGwGvJEdHyuW8+XoKJ4Ip7+WjSjZ2KMqyPT0jjVUlX0dKDJ4OiJDA1U8mOg8lqWYovXVteQ8PLHACaNLZU7l5M978r4LFN9yL8T76r1iElToSCgOl5ag9d1mc7/RW4g48a8pe5/s8dKl3VtpU4R/h9Wt9y5Nhto+eyxDyxSEbae7OzVlmwL0lbwD0tsIFB2+0/3DFC6FJqNx50/yGK0/S4FsTUZ1kODXmf5XfGtKqox+Rfor70zkBhQGrC2bjoTKmwkEQ/ZG8E18hediVvjRLAd7Y7FvKIWhR/dRlEwkgkUJBfQU1xxvXHOt6k2BYLhh2k2lE5ZCs9lfYv/IIKXNwmsgK5TiDHq53do0zn9W6jr+er2vq270Wn7jopFaAiuYeeXU3hsqwAdTmmeWs4G+h2/663a32z3cP+jxGTHWy+k='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-content/plugins/gutenberg-core/8.1.0-wpcom/vendor/wp-polyfill-url.min.7490158b.js?m=1589993648h&#038;ver=3.6.4"></scr' + 'ipt>' );
( window.DOMRect ) || document.write( '<script src="https://s1.wp.com/wp-content/plugins/gutenberg-core/8.1.0-wpcom/vendor/wp-polyfill-dom-rect.7e21c103.js?m=1589993648h&#038;ver=3.42.0"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'20211960','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'20211960','v':'wpcom','tz':'-4','user_id':'0','post':'5310','subd':'bchellaney'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/JUs1UEo3MlhbTHVDVTRvbmM3RjIzb05bci89VFVBXWJyUHxLW3UxSX56MnYtbG02L2cuPWpdMjI2eHFTVkx0R2FIWF8/P19NR1JrdFUxfDM3bmJYMWdrUERjR2c3W3g5OEEuc2lodDAlNS1iWG9EZElDa2ZjbS0vQmQ2YlFoVXw9TDF+dlIrdUw/NSwmLDYvQ1FRd0dENSxyal0/SDdUeGNEaytxRlFnUjl0aCtkUlYzTlAleUpISjMxN3A5X0J+MFNFUFlocmFZc3BPbjlENzctRXpWLnw='}]);
_stq.push([ 'clickTrackerInit', '20211960', '5310' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>