<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Can India really count on Trump? | Stagecraft and Statecraft</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyeleven/style.css" />
<link rel="pingback" href="https://chellaney.net/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/twentyeleven/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//bchellaney.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Stagecraft and Statecraft &raquo; Feed" href="https://chellaney.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stagecraft and Statecraft &raquo; Comments Feed" href="https://chellaney.net/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4-beta1-47310"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJy1VNty4yAM/aHFOLFjpw87+y2AZULDxcOlXv/9CpNu07TxZrrTFxuBjnQkjqDzRISzEWykJpFJJ6lsoPMknCHBKA3LjVWJEH7Qz2EeNIswkMmFeGNtwbQ6Q6DPECcmzmS1Pri/+sqEJgcv8cQD7aumqilPSg+Ua7fCuWd+oSEuGv4/TDyBeSTMinorAl7QDd2TjYOb7cNsbsJotrgUifRq+GoIz6KyMnwVHpUBrSz8Az8mrUlQEQgMKie8XC7tmkPfHfuu5WIc98eejWIHzVC30EE79g2Dtt4/NV1uuyxSKRTooEKkLwrmu0mFu5DdVfu62pFVpwVXDqpCer3Xb6ReWGvMe039dndrArIIcd9MLGYPg0wYaFSejVuwMpicTx5CIPg1KhmySvbjBJVtOiVO44wbCyZAlb626lH3taWl1ZvU1CABHwFIeOrOClDLM41gpvwo3JPjJwFGJoBjhPVd4O73NVJR66JCcPi72AopwREsFgfC2XcGGTVTfvtly/rEpaTodWVugZjIwTnzb6tvVKHUjjOMkduT+4uVCbxcZjeVl1VayqfhxHwu8PLfQgUnFObCHrj3xj0ZndoLv+zwy/zcHY71sXlqmsPzH+VpaPk=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bchellaney.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Preventing the Death of the World’s&nbsp;Rivers' href='https://chellaney.net/2020/02/08/preventing-the-death-of-the-worlds-rivers/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://chellaney.net/2020/02/21/can-india-really-count-on-trump/" />
<link rel='shortlink' href='https://wp.me/p1mO3m-1m6' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fchellaney.net%2F2020%2F02%2F21%2Fcan-india-really-count-on-trump%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fchellaney.net%2F2020%2F02%2F21%2Fcan-india-really-count-on-trump%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Can India really count on Trump?" />
<meta property="og:url" content="https://chellaney.net/2020/02/21/can-india-really-count-on-trump/" />
<meta property="og:description" content="Brahma Chellaney, Open Magazine US President Donald Trump’s India visit, with his wife Melania, is significant for several reasons, including the fact that this is his first overseas trip since his…" />
<meta property="article:published_time" content="2020-02-21T17:09:16+00:00" />
<meta property="article:modified_time" content="2020-02-24T04:33:33+00:00" />
<meta property="og:site_name" content="Stagecraft and Statecraft" />
<meta property="og:image" content="https://bchellaney.files.wordpress.com/2020/02/trustingintrump1.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Can India really count on&nbsp;Trump?" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://chellaney.net/?openidserver=1' />
<link rel='openid.delegate' href='https://chellaney.net/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://chellaney.net/osd.xml" title="Stagecraft and Statecraft" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Stagecraft and Statecraft" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://chellaney.net/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Brahma Chellaney, Open Magazine US President Donald Trump’s India visit, with his wife Melania, is significant for several reasons, including the fact that this is his first overseas trip since his acquittal earlier this month in the impeachment trial. Like his host, Prime Minister Narendra Modi, Trump has become a lightning rod in his country’s political churn. The&hellip;" />
	<style type="text/css" id="twentyeleven-header-css">
			#site-title a,
		#site-description {
			color: #dd0000;
		}
		</style>
	<link rel="amphtml" href="https://chellaney.net/2020/02/21/can-india-really-count-on-trump/amp/"></head>

<body class="post-template-default single single-post postid-5214 single-format-standard wp-embed-responsive customizer-styles-applied single-author singular two-column right-sidebar highlander-enabled highlander-light">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="https://chellaney.net/" rel="home">Stagecraft and Statecraft</a></span></h1>
				<h2 id="site-description"></h2>
			</hgroup>

						<a href="https://chellaney.net/">
									<img src="https://bchellaney.files.wordpress.com/2013/05/cropped-nature-3.jpg" width="1000" height="345" alt="" />
							</a>
			
								<form method="get" id="searchform" action="https://chellaney.net/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
			
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Main menu</h3>
								<div class="skip-link"><a class="assistive-text" href="#content">Skip to primary content</a></div>
												<div class="menu"><ul>
<li ><a href="https://chellaney.net/">Home</a></li><li class="page_item page-item-2"><a href="https://chellaney.net/about/">About</a></li>
<li class="page_item page-item-785"><a href="https://chellaney.net/contact/">Contact</a></li>
</ul></div>
			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Post navigation</h3>
						<span class="nav-previous"><a href="https://chellaney.net/2020/02/08/preventing-the-death-of-the-worlds-rivers/" rel="prev"><span class="meta-nav">&larr;</span> Previous</a></span>
						<span class="nav-next"></span>
					</nav><!-- #nav-single -->

					
<article id="post-5214" class="post-5214 post type-post status-publish format-standard hentry category-diplomacy category-international-security">
	<header class="entry-header">
		<h1 class="entry-title">Can India really count on&nbsp;Trump?</h1>

				<div class="entry-meta">
						<span class="sep">Posted on </span><a href="https://chellaney.net/2020/02/21/can-india-really-count-on-trump/" title="12:09 pm" rel="bookmark"><time class="entry-date" datetime="2020-02-21T12:09:16-05:00">February 21, 2020</time></a><span class="by-author"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="https://chellaney.net/author/chellaney/" title="View all posts by Chellaney" rel="author">Chellaney</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="5215" data-permalink="https://chellaney.net/2020/02/21/can-india-really-count-on-trump/trustingintrump1/" data-orig-file="https://bchellaney.files.wordpress.com/2020/02/trustingintrump1.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Credit: UPI \/ Alamy Stock Photo&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TrustinginTrump1" data-image-description="" data-medium-file="https://bchellaney.files.wordpress.com/2020/02/trustingintrump1.jpg?w=300" data-large-file="https://bchellaney.files.wordpress.com/2020/02/trustingintrump1.jpg?w=584" class="alignnone size-full wp-image-5215" src="https://bchellaney.files.wordpress.com/2020/02/trustingintrump1.jpg?w=584" alt="TrustinginTrump1" srcset="https://bchellaney.files.wordpress.com/2020/02/trustingintrump1.jpg?w=584 584w, https://bchellaney.files.wordpress.com/2020/02/trustingintrump1.jpg?w=150 150w, https://bchellaney.files.wordpress.com/2020/02/trustingintrump1.jpg?w=300 300w, https://bchellaney.files.wordpress.com/2020/02/trustingintrump1.jpg?w=768 768w, https://bchellaney.files.wordpress.com/2020/02/trustingintrump1.jpg 1000w" sizes="(max-width: 584px) 100vw, 584px"   /></p>
<p>Brahma Chellaney, <em><a href="https://openthemagazine.com/cover-stories/trusting-in-trump/" target="_blank" rel="noopener">Open Magazine</a></em></p>
<p>US President Donald Trump’s India visit, with his wife Melania, is significant for several reasons, including the fact that this is his first overseas trip since his acquittal earlier this month in the impeachment trial. Like his host, Prime Minister Narendra Modi, Trump has become a lightning rod in his country’s political churn. The hyper-partisan domestic politics in the US and India has been plumbing new depths, poisoning the discourse in both countries.</p>
<p>To be sure, the US and India are not the only democracies weighed down by a spike in polarization or by incivility in political discourse. Partisanship has become more intense than ever in a number of other democracies.<strong> </strong></p>
<p>However, bitter partisanship and a national divide stand out in the US and India. Nothing illustrated this better than the vote in the US House of Representatives to impeach Trump along party lines, without the support of a single Republican member. Impeachment should never have proceeded without broad, bipartisan support. Even Trump’s Senate acquittal was essentially along party lines.</p>
<p>Trump and Modi, despite their very different backgrounds, have a lot in common politically. Each has become an increasingly polarizing figure at home. Citizens either love or loathe them. Like the Washington establishment’s antipathy to Trump, the privileged New Delhi elite has never accepted Modi. This explains why Modi’s re-election in a landslide victory nine months ago has only helped to solidify the polarization in the country.</p>
<p>In fact, Trump and Modi are accused by their critics at home of behaving like authoritarian strongmen. The truth is that American and Indian democracies are robust enough to deter authoritarian creep. Modi’s critics, for example, only underscore India’s robust freedoms by hurling — without fear of reprisal — all sorts of accusations at him, including that he is striking “a historic blow” to Indian democracy and turning India into a “Hindu Pakistan”.</p>
<p>In both the US and India, the widening schism between the pro- and anti-Trump/Modi forces — who, segregated in their own ideological silos, inhabit increasingly separate realities about virtually everything — is strengthening divisive politics. This, in turn, has made politics increasingly vitriolic.</p>
<p>Against this background, is it any surprise that Trump decided, even before the Senate acquittal, to meet his friend Modi in India, including in the latter’s home base of Ahmedabad? Trump’s visit to the world’s largest democracy was overdue, given that he has already been to the other major Asian countries, such as China and Japan. His India visit, significantly, is a solo trip.</p>
<p>Trump shares with Modi a love for big audiences and theatrics. This is why Modi decided to honour Trump at an event to be attended by some 110,000 people at the world’s biggest cricket stadium in Ahmedabad. Last September, Modi and Trump had walked hand-in-hand at a rock-concert-like event, called “Howdy, Modi”, at the NRG Stadium in Houston.</p>
<p>When Trump joined Modi’s public rally in Houston, which was attended by 59,000 Indian-Americans and a number of American congressmen and senators, it underscored the growing closeness of the US-India relationship. Now the Ahmedabad event and Trump’s meetings in New Delhi, as the White House has said, will “further strengthen the US-India strategic partnership and highlight the strong and enduring bonds between the American and Indian people”.</p>
<p>With Trump’s focus on getting re-elected in November, his India visit will also endear him to the increasingly influential and wealthy Indian-Americans, who now number about 4 million, or 1.3% of the total US population. They not only matter in some of the swing states for the presidential election, but also are important political donors.</p>
<p><strong><em>The rationale for closer ties</em></strong></p>
<p>The strengthening American ties with democratic India have assumed greater geopolitical importance for Washington, given that US policies in this century have counterproductively fostered a partnership between the world’s largest nuclear power, Russia, and the world’s second-largest economy, China. But during the Cold War years, US President Richard Nixon’s administration, seeking to avoid confronting Russia and China simultaneously, forged strategic cooperation with the weaker party, China, in order to balance the stronger Soviet Union. China’s co-option played an important role in the West’s ultimate triumph in the Cold War. Today, however, US policy has helped build a growing Sino-Russian nexus.</p>
<p>According to the last US national security strategy report, America welcomes “India’s emergence as a leading global power and stronger strategic and defence partner”. India is pivotal to the Trump administration’s strategy of a “free and open Indo-Pacific” region, a concept originally authored by Japanese Prime Minister Shinzo Abe. India occupies a critical position in the western part of the Indo-Pacific: It has a coastline of 7,500 kilometres, with more than 1,380 islands and over two million square kilometres of Exclusive Economic Zone.</p>
<p>US Secretary of State Mike Pompeo, during his New Delhi visit last June, said: “We must understand that not only is the US important to India but India is very important to the US”.  India meshes well with Trump’s export plan to create large numbers of well-paid American jobs. As Trump told the Houston rally, “We are working to expand American exports to India, one of the world’s fastest-growing markets”.</p>
<p>Moreover, the US and India are natural allies in countering the growing global scourge of jihadist terrorism. At Modi’s Houston rally, Trump said: “Today, we honour all of the brave American and Indian military service members who work together to safeguard our freedom.  We stand proudly in defence of liberty, and we are committed to protecting innocent civilians from the threat of radical Islamic terrorism”.</p>
<p>In the way Modi casts himself as India’s “chowdikar” (protector) safeguarding the country’s frontiers from terrorists and other subversives, Trump has prioritized border defences to keep out those that “threaten our security”. As Trump declared at the Houston rally, to the delight of Indians, “Border security is vital to the US.  Border Security is vital to India. We understand that”.</p>
<p>Considering such a congruent interest, US-India counterterrorism cooperation ought to be robust, mutually beneficial and mutually reinforcing, while America’s relationship with Pakistan by now should have come apart. However, while US-India counterterrorism cooperation is growing, the Trump administration has helped secure an International Monetary Fund (IMF) bailout for cash-strapped Pakistan and opposed that country’s inclusion on the blacklist of the Paris-based Financial Action Task Force (FATF).</p>
<p>Trump has also drawn a perverse equivalence between the terrorism-exporting Pakistan and its victim India. Indeed, according to the White House, Trump, at his meeting with Modi in New York last autumn, privately “encouraged Prime Minister Modi to improve relations with Pakistan”, and then publicly said, “Those are two nuclear countries. They’ve got to work it out”. Geopolitically, Pakistan remains important for America’s regional interests, including in relation to Afghanistan, Iran and India.</p>
<p>Consider a more fundamental factor: Whereas the US significantly aided China’s economic rise from the 1970s by co-opting Beijing into its anti-Soviet strategy, Washington today has no such compelling geostrategic motivation to assist India’s rise. The US does not feel as threatened by Sino-Russian cooperation as it did from the Soviet-Chinese partnership during the Cold War, largely because Russia now appears in irreversible decline. Indeed, the more Russia has moved closer to China, the more it has eroded its influence, as in Central Asia.</p>
<p>India is important for the US because of its large and rapidly growing market and its strategic location in the Indo-Pacific. It is the only resident power in the western part of the Indo-Pacific that can countervail China’s military and economic moves.</p>
<p>The phrase “Indo-Pacific”, as then US Secretary of State Rex Tillerson alluded to, was intended to emphasize that the US and India are “bookends” in that region. Recently, however, the Trump administration has redefined the Indo-Pacific as a region extending to the Persian Gulf, in keeping with its fixation on Iran. This is one reason why its “free and open Indo-Pacific” strategy has still to gain traction.</p>
<p>The US views an economically booming India as good for American businesses. Trump in New Delhi will meet with top executives of Indian companies that are major investors in the US. For example, Mahindra and Mahindra has announced it is investing $1 billion in the US, while the Tata Group is one of the largest multinationals operating from American soil. Today, the transactional elements in the US-Indian partnership, unfortunately, have become more conspicuous than the geostrategic dimensions.</p>
<p><strong><em>Trump, a friend of India?</em></strong></p>
<p>Trump’s foreign policy has centred on a strange mix of avowed isolationism, impulsive interventionism and tough negotiations even with friends. Trump’s unilateralism and transactional approach have reflected a belief that the US can pursue hard-edged negotiations with friends without imperilling its broader strategic interests. This approach has rattled many of America’s longstanding allies.</p>
<p>In India, however, Trump still enjoys a high positive rating. He may have privately mocked Modi’s English pronunciation but has developed a personal rapport with him.</p>
<p>Successive US administrations, in fact, have been good at massaging India’s collective ego, with statements like “the growing partnership between the world’s oldest democracy and largest democracy”. Pompeo, for example, declared, “Modi <em>hai to sab mumkin hai</em>”. Pompeo’s praise of US-India ties, however, has failed to obscure the differences and disputes resulting from the Trump administration’s unilateral actions and demands.</p>
<p>Despite his bonhomie with Modi, Trump, for example, has waged a mini-trade war against India, although in the shadow of the much larger US-China trade war. He has raised duties on 14.3% of India’s exports to the US and imposed a restrictive visa policy to squeeze the huge Indian information-technology industry. In March 2018, he increased tariffs on steel and aluminium from India.</p>
<p>Indeed, no sooner had Modi’s second term started in May 2019 than Trump announced the termination of India’s preferential access to the US market by expelling the country from the Generalized System of Preferences. Soon thereafter, the office of the United States Trade Representative warned of a Section 301 investigation against India if trade differences were not sorted out.</p>
<p>The array of US demands on India have ranged from lifting price controls on heart stents, knee implants and other medical devices to relaxing ­e-commerce rules. Unlike China, where homegrown players like Alibaba have cornered the e-commerce market, India has allowed Amazon and Walmart to establish a virtual duopoly over its e-commerce. Would the US, like India, permit two foreign companies to control its e-commerce?</p>
<p>Some US demands actually represent gross insensitivity. For example, the US has pressured India — where many citizens are vegetarian — to open its market to American cheese and other products from cows that have been raised on feed containing bovine and other animal by-products. This would offend the religious and cultural sensitivities of many Indians, especially Hindus who do not consume beef or its by-products. For India, the routine administration of antibiotics to healthy cows in the US also raises public-health concerns, including the possible spread of antibiotic-resistant bacteria.</p>
<p>Despite Modi’s unmistakably US-friendly foreign policy, the Trump administration has mounted pressure on India not just on trade but also on other flanks, including oil and defence. For example, not content with the US having emerged as the largest seller of arms to India, Washington has sought to lock that country as America’s exclusive arms client by using the threat of sanctions to deter it from buying major Russian weapons, including the S-400 air defence system.</p>
<p>The US said last July, after it terminated India’s sanctions waiver for importing Iranian oil, that it was “highly gratified” by New Delhi’s compliance with sanctions against Iran. It is really one-sided gratification. The US sanctions have driven up India’s oil-import bill by stopping it from buying crude from next-door Iran. In fact, the US has been supplanting Iran as an important source of crude oil and petroleum products for India, the world’s third-largest oil consumer after America and China. But the US oil and petroleum exports to India come at a higher price than from Iran.</p>
<p>A transportation corridor to Afghanistan that India is building via Iran, bypassing Pakistan, shows that New Delhi’s relationship with Tehran is more than just about oil. US policy, however, is pushing India out of Iran while letting China fill that space. China has deepened its ties with Tehran: It has continued to import Iranian oil through private companies and invest billions of dollars in Iran’s oil, gas and petrochemical sectors.</p>
<p>A US-India trade deal, however framed, is unlikely to help fully lift US pressure on India, whose economy is now growing at the slowest rate in years, with unemployment at a 45-year high. Some of Trump’s trade-related demands would help open the Indian market further to Chinese dumping, thereby widening India’s already-huge trade deficit with China. Indeed, lumping the world’s largest democracy with America’s main strategic competitor, Trump is pushing to terminate India’s and China’s developing-nation status at the World Trade Organization.</p>
<p>Meanwhile, Trump’s policy, by seeking to normalize US relations with Pakistan, has helped ease international pressure on that country to take concrete, verifiable actions to root out the 22 UN-designated terrorist entities that it harbours. Pakistan, for its part, has shown that there are no significant economic consequences for being on the FATF’s “grey” list. Just last summer it secured a large IMF bailout package with US backing. It has also received billions of dollars in emergency loans from China, the United Arab Emirates, Qatar and Saudi Arabia.</p>
<p>The FATF admits that Pakistan has failed to meet the group’s major parameters against terror financing. Yet, with the US loath to exercise the leverage it has to reform a scofflaw Pakistan, that country has not been moved from the FATF’s “grey” to “black” list.</p>
<p>Modi, speaking at the UN General Assembly last September, warned against the politicization of international counterterrorism mechanisms. The global war on terror, however, has always been about geopolitics. Otherwise, why would the US align with Al Qaeda in Syria against President Bashar al-Assad’s regime, or why would China seek to shield the Lashkar-e-Taiba and Jaish-e-Mohammed terrorists based in Pakistan?</p>
<p>Geopolitical factors, including Trump’s effort to strike a Faustian bargain with the Pakistan-backed Afghan Taliban, also explain why the US president, despite a Kashmir mediation offer being a red rag to India, has repeatedly offered to mediate that conflict. In fact, Trump has rewarded Pakistan with IMF and other aid and then offered to mediate the Kashmir conflict. Likewise, Trump first green-lighted Turkey’s military assault on America’s Kurdish allies and then offered to broker peace between the Turks and Kurds, saying “I hope we can mediate”.</p>
<p>Trump’s mediation offer has little to do with finding a way to resolve the Kashmir problem; it is more about making the US a stakeholder. As long as Indian policy seeks American assistance to rein in Pakistan, instead of tackling the problem directly, the US will strive to make itself a stakeholder in the India-Pakistan relationship.</p>
<p><strong><em>Still, the US is a key partner for India</em></strong></p>
<p>Despite bilateral differences on several important subjects, the US remains a key partner for India. Accelerating cooperation and collaboration with the US has been Modi’s signature foreign-policy initiative. Under Modi, India has been gravitating closer to the US in ways that do not undermine India’s longstanding partnership with Russia or provoke retribution from China.</p>
<p>The deepening cooperation has led to a series of bilateral agreements in recent years. In 2016, the US and India signed a logistics agreement on access to each other’s military base. A 2018 accord allows US and Indian forces to share encrypted communications. And a 2019 agreement permits each other’s private companies to transfer classified defence technologies.</p>
<p>Furthermore, the frequency and complexity of US-India military exercises have increased. Last November, the US military held its first joint exercises with all three of India’s military branches — the army, the navy and the air force.</p>
<p>To be sure, US-India military collaboration poses some challenges. The US has little experience in developing close military collaboration with countries that are not its treaty-based allies. All its major military partners are its allies in a patron-client framework. India, however, is its strategic partner (not an ally) that expects some degree of equality. Yet, in opposing India’s purchase of the S-400 surface-to-air missile system from Russia, the US has cited “military interoperability” issues, as if India were a NATO member or its formal ally like Turkey, which is also acquiring the S-400.</p>
<p>India’s long legacy of dependence on Russia for strategic weapons — ranging from a nuclear-powered submarine to an aircraft carrier — will change only through a robust Indo-US partnership, not through threats or sanctions. However, last year’s failure to pass an amendment in the US Congress to give India NATO-equivalent status under the US Arms Export Control Act (AECA) for the purposes of arms sales represents a setback for building a steady US-India military partnership.</p>
<p>Had it been enacted in its original form, the amendment (introduced by Congressman Brad Sherman and co-sponsored by several other representatives) would have provided India the same status as America’s NATO allies as well as Israel, South Korea, Australia, New Zealand and Japan for AECA-related purposes in relation to arms exports. The original amendment sought to elevate India’s status under the AECA so as to facilitate US arms sales to India in a wider and more forward-looking and timely manner. That would have been in keeping with the imperative to bolster the Indo-US relationship in order to check China’s muscular moves in the Indian Ocean region.</p>
<p>India is ideologically compatible with, and strategically central, to US interests. For New Delhi, a robust relationship with the US is pivotal to long-term Indian interests. Yet, paradoxically, the two countries’ strategic interests diverge in India’s own neighbourhood. The farther one gets from India, the more congruent US and Indian interests become. But closer home to India, the two sides’ interests are divergent, including on how to deal with the Pakistan, Afghanistan and Iran challenges.</p>
<p>Against this background, does anybody seriously think that if China staged a 1962-style surprise military attack on India, the Trump-led US will come to India’s aid or even side with India? As it did during the 2017 Doklam standoff, the US would probably chart a course of neutrality in that war.</p>
<p>Take another example: Pakistan used the US-supplied F-16s against India on February 27, 2019, in a cross-border aerial raid following the Indian Air Force’s daring airstrike on a Jaish-e-Mohammed camp in Balakot. Yet, the US chose to look the other way, despite admitting the “presence of US personnel that provide 24/7 end-use monitoring” on the F-16 fleet in Pakistan. Worse still, it rewarded Pakistan with $125 million worth of technical and logistics support services for the F-16s, saying the aid will not affect the “regional balance”.</p>
<p>The bottom line for India is that no friend, including the US, will truly assist it to end Pakistan’s terrorism. When terrorism is directed at just India, the American military will not seek to take out any of the US-designated “global terrorists” in Pakistan. For example, the US has done little more than put a $10 million bounty since 2012 on Lashkar-e-Taiba founder Hafiz Saeed, one of the top terrorist leaders in Pakistan. This is India’s battle to fight and win on its own.</p>
<p>More broadly, a US policy approach that seeks to weaponize tariffs, trade and dollar dominance will compel India to hedge its bets. As the chairman of the US House Committee on Foreign Affairs, Eliot L. Engel, warned last year, the Trump administration, by “attempting to coerce India into complying with US demands on a variety of issues”, has not only “introduced significant friction in our partnership with New Delhi” but also is alienating India.</p>
<p>Henry Kissinger once quipped that “it may be dangerous<em> </em>to be America’s enemy<em>, </em>but to be America’s friend is fatal”. Trump is pursuing his foreign policy as if those words have the ring of truth. At the Houston rally, Trump claimed India has “never had a better friend” than him in the White House. Yet Trump’s transactional approach, which prioritizes short-term gains for the US even at the expense of long-term returns, could be reinforcing Indian scepticism about American reliability. The Modi government, clearly, values robust ties with the US, but such relations cannot be at the expense of India’s own interests.</p>
<p>Make no mistake: India has been a US foreign-policy bright spot. There is strong bipartisan support in Washington for a closer partnership with India. And as Trump’s son-in-law and senior adviser Jared Kushner has said, “The relationship between America and India is one with boundless potential”. It is important for both sides to focus on the relationship’s tremendous potential.</p>
<p>© <a href="https://openthemagazine.com/cover-stories/trusting-in-trump/"><em>Open Magazine</em>, 2020.</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://chellaney.net/2020/02/21/can-india-really-count-on-trump/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://chellaney.net/2020/02/21/can-india-really-count-on-trump/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-5214" class="share-twitter sd-button share-icon" href="https://chellaney.net/2020/02/21/can-india-really-count-on-trump/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-5214" class="share-facebook sd-button share-icon" href="https://chellaney.net/2020/02/21/can-india-really-count-on-trump/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-20211960-5214-5e5724a319dab' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=20211960&amp;post_id=5214&amp;origin=bchellaney.wordpress.com&amp;obj_id=20211960-5214-5e5724a319dab&amp;domain=chellaney.net' data-name='like-post-frame-20211960-5214-5e5724a319dab'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		This entry was posted in <a href="https://chellaney.net/category/diplomacy/" rel="category tag">Diplomacy</a>, <a href="https://chellaney.net/category/international-security/" rel="category tag">International Security</a> by <a href="https://chellaney.net/author/chellaney/">Chellaney</a>. Bookmark the <a href="https://chellaney.net/2020/02/21/can-india-really-count-on-trump/" title="Permalink to Can India really count on&nbsp;Trump?" rel="bookmark">permalink</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-5214 -->

						<div id="comments">
	
	
	
	
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			

			<div id="site-generator">
				 								<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Create a free website or blog at WordPress.com.</a>
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202009y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="20211960" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://chellaney.net" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Stagecraft and Statecraft" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="e26a899f0a" /><input type="hidden" name="_wp_http_referer" value="/2020/02/21/can-india-really-count-on-trump/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/chellaney.net\/2020\/02\/21\/can-india-really-count-on-trump\/":5214};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/02/21/can-india-really-count-on-trump/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1576278967j&cssminify=yes' type='text/css' media='all' />
<script>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script>
var actionbardata = {"siteID":"20211960","siteName":"Stagecraft and Statecraft","siteURL":"https:\/\/chellaney.net","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyeleven","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fchellaney.net%2F2020%2F02%2F21%2Fcan-india-really-count-on-trump%2F&signup_flow=account&domain=chellaney.net","themeURL":"https:\/\/wordpress.com\/theme\/twentyeleven\/","xhrURL":"https:\/\/chellaney.net\/wp-admin\/admin-ajax.php","nonce":"7f8a3150d5","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"1000108f2b\" \/>","referer":"https:\/\/chellaney.net\/2020\/02\/21\/can-india-really-count-on-trump\/","canFollow":"1","feedID":"64301","statusMessage":"","customizeLink":"https:\/\/bchellaney.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbchellaney.wordpress.com%2F2020%2F02%2F21%2Fcan-india-really-count-on-trump%2F","postID":"5214","shortlink":"https:\/\/wp.me\/p1mO3m-1m6","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/chellaney.net\/5214","statsLink":"https:\/\/wordpress.com\/stats\/post\/5214\/chellaney.net","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Eleven","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 762 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fchellaney.net%2F2020%2F02%2F21%2Fcan-india-really-count-on-trump%2F&signup_flow=account&domain=chellaney.net\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/chellaney.net\/wp-admin\/admin-ajax.php","nonce":"c14ef91408","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"0","login_url":"https:\/\/bchellaney.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fchellaney.net%2F2020%2F02%2F21%2Fcan-india-really-count-on-trump%2F","blog_id":"20211960","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=20211960&v=wpcom&tz=-5&user_id=0&subd=bchellaney","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVklFugzAMhi+0NG2h0D5MO8oUEkMNIWGJU9bbz2jQVVWHtqc4tr/flm05DkJ7R+BItlEauKCG4XPTxhd5F+qTGGxq0EVpsYMoPxIkOCtnLIQlGZ22yXBwEsJI8gLO+DCFBm+vNVq76dE9ai/CdbJWRCQQYJDQNXNJWWSHsjiWRV7put4fS1XrHWRmm0MBeV1mCvLt/pQVsrKeIR8pCjZ1N3eBMP5Ws0n8rSA03wC3DjQo3Qng3onTkyPjRyfn8IN7ZUwjmgaIicRR3yEIq0ZJ0A9WETz4V3TmhuQ7T1fWSkPFlIC+AvNXikYkgiAIe7DoYIVThhckKhVkryIzbAl/gRBw2uvN908FCtxLXIM0oXcTdLOeHVUcfq7n3t/yNYbr/Gzus57U0ir4FMHeVr04VpjppkRtFQYZzyrwbS4vQ2/96+5w3B6zU5Yd2i/ANDuZ'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'20211960','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'20211960','v':'wpcom','tz':'-5','user_id':'0','post':'5214','subd':'bchellaney'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/JUs1UEo3MlhbTHVDVTRvbmM3RjIzb05bci89VFVBXWJyUHxLW3UxSX56MnYtbG02L2cuPWpdMjI2eHFTZ2hBdFdGQ1V6MVhvX2JoLl96eT05RlJLeW5+dHNlX0ZWJWZzPVtPb1ZrY353ZVZYbFZvTmxOdzBZU3ZRdlh4cVMzMU5MOEtrVnE3bnhxWWtfPTRzeisvcnlNdXg2ZUJxcHNvaHVRJS8/ai5TQWY1W3VjVU1uamM0SS4wZzNkK21lelROJVI5U1trWS9xc2VnTnlYYWlbdVlsMl0vJmw='}]);
_stq.push([ 'clickTrackerInit', '20211960', '5214' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>