<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>
The Lurid Orientalism of Western Media | Stagecraft and Statecraft	</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyeleven/style.css?ver=20190507" />
<link rel="pingback" href="https://chellaney.net/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/twentyeleven/js/html5.js?ver=3.7.0" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Abril+Fatface:r:latin,latin-ext","Work+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #site-title{font-family:"Abril Fatface",sans-serif;font-style:normal;font-weight:400}.wf-active #site-title a{font-weight:400;font-style:normal}@media print{.wf-active #site-title a{font-style:normal;font-weight:400}}.wf-active blockquote, .wf-active body{font-family:"Work Sans",sans-serif}.wf-active body, .wf-active input, .wf-active textarea{font-family:"Work Sans",sans-serif}.wf-active blockquote{font-family:"Work Sans",sans-serif}.wf-active blockquote cite{font-family:"Work Sans",sans-serif}.wf-active .gallery-caption, .wf-active .wp-caption .wp-caption-text{font-family:"Work Sans",sans-serif}.wf-active .entry-header .comments-link .leave-reply{font-family:"Work Sans",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Abril Fatface",sans-serif;font-style:normal;font-weight:400}.wf-active .page-title{font-weight:400;font-style:normal}.wf-active .entry-title{font-weight:400;font-style:normal}.wf-active .comment-content h1, .wf-active .comment-content h2, .wf-active .entry-content h1, .wf-active .entry-content h2{font-weight:400;font-style:normal}.wf-active .comment-content h3, .wf-active .entry-content h3{font-style:normal;font-weight:400}.wf-active #author-description h2{font-weight:400;font-style:normal}.wf-active .singular .entry-title{font-weight:400;font-style:normal}.wf-active .error404 .widgettitle{font-style:normal;font-weight:400}.wf-active h1.showcase-heading{font-weight:400;font-style:normal}.wf-active section.recent-posts .other-recent-posts .entry-title{font-style:normal;font-weight:400}.wf-active .widget-title{font-weight:400;font-style:normal}.wf-active .widget_twentyeleven_ephemera .widget-entry-title{font-weight:400;font-style:normal}.wf-active #comments-title{font-weight:400;font-style:normal}.wf-active #reply-title{font-weight:400;font-style:normal}@media print{.wf-active .entry-title, .wf-active .singular .entry-title{font-style:normal;font-weight:400}}</style>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//bchellaney.wordpress.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJytU8tSwzAM/CEckdLC9MDwLXaiGrd+jS035O9RXGBKWtIeuHi8snbtlWQYouiCJ/QErohoizY+wxC74ER2xuI4Q02X8wNcpyW0krAXMWSaoSWaNQfMsEeKsjuIii7Sv3N1YagwaT5JCMf2sdk0a1DF2B6UDVVAJZlGyDRa/A8hekd3j1BlnRmRYygkdDL93W+ZSSRJxut8g96FL9qqYRct9CbTT1Bc556Vf/LPcRclTRkOeyPRsmVPS7TTVCgVE+YseHWmOFFrddm+UxhiUUADB0a+4Ij+VOj706sXUW9efJrpNfIEYuHTcDDIvRiA0MVpIv8q5xWBnexQsUIdShU+bjM1BsGeuG/B/wJiZ6VJy7+Hq6F5q4GzzuBEenOv7XO7Xa+eNi/b/SfETWXf?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"20211960","siteName":"Stagecraft and Statecraft","siteURL":"https:\/\/chellaney.net","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyeleven","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fchellaney.net%2F2021%2F05%2F08%2Fthe-lurid-orientalism-of-western-media%2F&signup_flow=account&domain=chellaney.net","themeURL":"https:\/\/wordpress.com\/theme\/twentyeleven\/","xhrURL":"https:\/\/chellaney.net\/wp-admin\/admin-ajax.php","nonce":"589858dd06","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"df0970c0e6\" \/>","referer":"https:\/\/chellaney.net\/2021\/05\/08\/the-lurid-orientalism-of-western-media\/","canFollow":"1","feedID":"64301","statusMessage":"","customizeLink":"https:\/\/bchellaney.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbchellaney.wordpress.com%2F2021%2F05%2F08%2Fthe-lurid-orientalism-of-western-media%2F","postID":"5679","shortlink":"https:\/\/wp.me\/p1mO3m-1tB","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/chellaney.net\/5679","statsLink":"https:\/\/wordpress.com\/stats\/post\/5679\/chellaney.net","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Eleven","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 873 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fchellaney.net%2F2021%2F05%2F08%2Fthe-lurid-orientalism-of-western-media%2F&signup_flow=account&domain=chellaney.net\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjtEKwjAMRX/IrJTBhg/it8wtlpYmrU2K7u/tQGHuxadLuCeHa54Z5sSKrCaIyUmUUGRy2AU5md+W0s1HhCpYGsAKnu/pyFGFHKvzLKZgnBQX2KyH6/vleY51Qdn04VGxrJ/oyPNfCMi70qR7eLe3RIVc0mtt3ZUudrBjb/thPIc3NWZbjQ=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bchellaney.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://chellaney.net/2021/05/08/the-lurid-orientalism-of-western-media/" />
<link rel='shortlink' href='https://wp.me/p1mO3m-1tB' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fchellaney.net%2F2021%2F05%2F08%2Fthe-lurid-orientalism-of-western-media%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fchellaney.net%2F2021%2F05%2F08%2Fthe-lurid-orientalism-of-western-media%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Lurid Orientalism of Western Media" />
<meta property="og:url" content="https://chellaney.net/2021/05/08/the-lurid-orientalism-of-western-media/" />
<meta property="og:description" content="By trafficking in images of death, suffering, and private acts of mourning, Western media coverage of the COVID-19 crisis in India has broken one of the first rules of journalism. And while a Weste…" />
<meta property="article:published_time" content="2021-05-08T16:33:57+00:00" />
<meta property="article:modified_time" content="2021-05-08T16:35:04+00:00" />
<meta property="og:site_name" content="Stagecraft and Statecraft" />
<meta property="og:image" content="https://bchellaney.files.wordpress.com/2021/05/71d7ea2f994766be21cc77a7ee8d728e.2-1-super.1.jpg" />
<meta property="og:image:width" content="1360" />
<meta property="og:image:height" content="680" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="The Lurid Orientalism of Western&nbsp;Media" />
<meta name="twitter:image" content="https://bchellaney.files.wordpress.com/2021/05/71d7ea2f994766be21cc77a7ee8d728e.2-1-super.1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://chellaney.net/?openidserver=1' />
<link rel='openid.delegate' href='https://chellaney.net/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://chellaney.net/osd.xml" title="Stagecraft and Statecraft" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#0f7093" />
<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Stagecraft and Statecraft" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://chellaney.net/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="By trafficking in images of death, suffering, and private acts of mourning, Western media coverage of the COVID-19 crisis in India has broken one of the first rules of journalism. And while a Western double standard is nothing new, applying it repeatedly does not make it more acceptable. By Brahma Chellaney,&nbsp;Project Syndicate When reporting on&hellip;" />
		<style type="text/css" id="twentyeleven-header-css">
				#site-title a,
		#site-description {
			color: #dd0000;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #0f7093; }
</style>
	<link rel="amphtml" href="https://chellaney.net/2021/05/08/the-lurid-orientalism-of-western-media/amp/"><style type="text/css" id="custom-colors-css">#access {
	background-image: -webkit-linear-gradient( rgba(0,0,0,0), rgba(0,0,0,0.08) );
	background-image: -moz-linear-gradient( rgba(0,0,0,0), rgba(0,0,0,0.08) );
	background-image: linear-gradient( rgba(0,0,0,0), rgba(0,0,0,0.08) );
	box-shadow: rgba(0, 0, 0, 0.2) 0px 1px 2px;
}
#branding .only-search #s { border-color: #000;}
#branding .only-search #s { border-color: rgba( 0, 0, 0, 0.2 );}
#site-generator { border-color: #000;}
#site-generator { border-color: rgba( 0, 0, 0, 0.1 );}
#branding .only-search #s { background-color: #fff;}
#branding .only-search #s { background-color: rgba( 255, 255, 255, 0.4 );}
#branding .only-search #s:focus { background-color: #fff;}
#branding .only-search #s:focus { background-color: rgba( 255, 255, 255, 0.9 );}
#access a { color: #EEEEEE;}
#access li:hover > a, #access a:focus { color: #373737;}
#branding .only-search #s { color: #373737;}
body { background-color: #0f7093;}
#site-generator { background-color: #0f7093;}
#site-generator { background-color: rgba( 15, 112, 147, 0.1 );}
#branding { border-color: #0A4D65;}
#access { background-color: #222222;}
#access li:hover > a, #access a:focus { background: #f9f9f9;}
.entry-title, .entry-title a, .singular .entry-title { color: #222222;}
.entry-title a:hover, .entry-title a:focus { color: #070707;}
a, #site-title a:focus, #site-title a:hover, #site-title a:active, .entry-title a:active, .widget_twentyeleven_ephemera .comments-link a:hover, section.recent-posts .other-recent-posts a[rel="bookmark"]:hover, section.recent-posts .other-recent-posts .comments-link a:hover, .format-image footer.entry-meta a:hover, #site-generator a:hover { color: #1470B7;}
section.recent-posts .other-recent-posts .comments-link a:hover { border-color: #1b8be0;}
article.feature-image.small .entry-summary p a:hover, .entry-header .comments-link a:hover, .entry-header .comments-link a:focus, .entry-header .comments-link a:active, .feature-slider a.active { background-color: #1b8be0;}
</style>
</head>

<body class="post-template-default single single-post postid-5679 single-format-standard custom-background wp-embed-responsive customizer-styles-applied single-author singular two-column right-sidebar highlander-enabled highlander-light">
<div class="skip-link"><a class="assistive-text" href="#content">Skip to primary content</a></div><div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="https://chellaney.net/" rel="home">Stagecraft and Statecraft</a></span></h1>
				<h2 id="site-description"></h2>
			</hgroup>

						<a href="https://chellaney.net/">
									<img src="https://bchellaney.files.wordpress.com/2013/05/cropped-halong-bay-vietnam.jpg" width="1000" height="319" alt="Stagecraft and Statecraft" />
								</a>
			
									<form method="get" id="searchform" action="https://chellaney.net/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
			
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Main menu</h3>
				<div class="menu"><ul>
<li ><a href="https://chellaney.net/">Home</a></li><li class="page_item page-item-2"><a href="https://chellaney.net/about/">About</a></li>
<li class="page_item page-item-785"><a href="https://chellaney.net/contact/">Contact</a></li>
</ul></div>
			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Post navigation</h3>
						<span class="nav-previous"><a href="https://chellaney.net/2021/04/26/chinas-unrestricted-war-on-india/" rel="prev"><span class="meta-nav">&larr;</span> Previous</a></span>
						<span class="nav-next"><a href="https://chellaney.net/2021/05/15/colonization-by-other-means-chinas-debt-trap-diplomacy/" rel="next">Next <span class="meta-nav">&rarr;</span></a></span>
					</nav><!-- #nav-single -->

					
<article id="post-5679" class="post-5679 post type-post status-publish format-standard hentry category-international-security">
	<header class="entry-header">
		<h1 class="entry-title">The Lurid Orientalism of Western&nbsp;Media</h1>

				<div class="entry-meta">
						<span class="sep">Posted on </span><a href="https://chellaney.net/2021/05/08/the-lurid-orientalism-of-western-media/" title="12:33 pm" rel="bookmark"><time class="entry-date" datetime="2021-05-08T12:33:57-04:00">May 8, 2021</time></a><span class="by-author"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="https://chellaney.net/author/chellaney/" title="View all posts by Chellaney" rel="author">Chellaney</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		
<p><em>By trafficking in images of death, suffering, and private acts of mourning, Western media coverage of the COVID-19 crisis in India has broken one of the first rules of journalism. And while a Western double standard is nothing new, applying it repeatedly does not make it more acceptable.</em></p>



<figure class="wp-block-image size-large"><a href="https://bchellaney.files.wordpress.com/2021/05/71d7ea2f994766be21cc77a7ee8d728e.2-1-super.1.jpg"><img data-attachment-id="5685" data-permalink="https://chellaney.net/newspapers-magazines-on-display-at-newsstand/" data-orig-file="https://bchellaney.files.wordpress.com/2021/05/71d7ea2f994766be21cc77a7ee8d728e.2-1-super.1.jpg" data-orig-size="1360,680" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Hindustan Times via Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;NEW DELHI, INDIA  JANUARY 7: Newspapers and magazines on display at a newsstand on January 31, 2010 in Khan Market New Delhi, India.  (Photo by Rajkumar\/Mint via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1488240000&quot;,&quot;copyright&quot;:&quot;2017 Hindustan Times&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Newspapers, Magazines on display At Newsstand&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Newspapers, Magazines on display At Newsstand" data-image-description="" data-medium-file="https://bchellaney.files.wordpress.com/2021/05/71d7ea2f994766be21cc77a7ee8d728e.2-1-super.1.jpg?w=300" data-large-file="https://bchellaney.files.wordpress.com/2021/05/71d7ea2f994766be21cc77a7ee8d728e.2-1-super.1.jpg?w=584" src="https://bchellaney.files.wordpress.com/2021/05/71d7ea2f994766be21cc77a7ee8d728e.2-1-super.1.jpg?w=1024" alt="" class="wp-image-5685" srcset="https://bchellaney.files.wordpress.com/2021/05/71d7ea2f994766be21cc77a7ee8d728e.2-1-super.1.jpg?w=1024 1024w, https://bchellaney.files.wordpress.com/2021/05/71d7ea2f994766be21cc77a7ee8d728e.2-1-super.1.jpg?w=150 150w, https://bchellaney.files.wordpress.com/2021/05/71d7ea2f994766be21cc77a7ee8d728e.2-1-super.1.jpg?w=300 300w, https://bchellaney.files.wordpress.com/2021/05/71d7ea2f994766be21cc77a7ee8d728e.2-1-super.1.jpg?w=768 768w, https://bchellaney.files.wordpress.com/2021/05/71d7ea2f994766be21cc77a7ee8d728e.2-1-super.1.jpg 1360w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p><strong><em>By Brahma Chellaney</em></strong>,&nbsp;<a href="https://www.project-syndicate.org/commentary/western-media-double-standard-for-crises-in-foreign-countries-by-brahma-chellaney-2021-05" target="_blank" rel="noreferrer noopener">Project Syndicate</a></p>



<p>When reporting on any mass tragedy, a <a href="https://www.spj.org/ethics-papers-grief.asp">basic rule</a> of journalism is to be sensitive to the victims and those who are grieving. Western media, which double as the international media, usually observe this rule at home but discard it when reporting on disasters in non-Western societies.</p>



<p>The coverage of India’s devastating second wave of COVID-19 is a case in point. Western media have been filled with images of dead bodies and other graphic scenes that generally would not be shown following a similar disaster in a Western country. About half of global COVID-19 deaths have <a href="https://www.ecdc.europa.eu/en/geographical-distribution-2019-ncov-cases">occurred</a> in Europe and the United States alone, yet Western media have avoided presenting harrowing images from those settings.</p>



<p>Even at the height of the pandemic in the US and Europe, it was unthinkable that television crews would barge into emergency rooms to show how overwhelmed the doctors and nurses were. Yet such scenes have been <a href="https://www.facebook.com/bbcindia/videos/163657755644685/">broadcast</a> internationally from inside Indian hospitals, with little concern for how the intrusion could affect life-or-death decisions. Television journalists have also swarmed Indian families&nbsp;who lost loved ones, turning their private grief into a public spectacle for Western consumption.</p>



<p>When covering grief in their own countries, the same media organizations are far more careful. For example, coverage of mass graves being dug to accommodate New York City’s early surge of COVID-19 fatalities featured <a href="https://time.com/5913151/hart-island-covid/">sanitized images</a> of misty tree-lined fields. By contrast, India’s pandemic experience will be remembered for the haunting images of <a href="https://www.nytimes.com/2021/04/24/world/asia/india-coronavirus-deaths.html">bodies burning on pyres</a> – images that the Western media beamed around the world.</p>



<p>The funerary fire is a classic trope in Western novels, travelogues, and paintings about India. By directing their cameras to the burning pyres, Western media outlets are satisfying their audience’s <a href="https://www.google.co.in/books/edition/Burning_the_Dead/IN0IEAAAQBAJ?hl=en&amp;gbpv=1&amp;dq=Cremation+in+India:+no+photographs+are+usually+allowed&amp;pg=PA24&amp;printsec=frontcover">morbid fascination</a> with the Hindu tradition of cremating the dead (even though this environmentally friendly practice is increasingly <a href="https://www.inquirer.com/business/coronavirus-cremations-burials-20200519.html">catching on</a> in the West). Utterly ignored in this coverage is the fact that showing ghastly images of burning pyres is a grotesque and deeply disrespectful invasion of what is a very private affair in India.</p>



<p>This is hardly the first time Western media outlets have been insensitive in covering disasters abroad. In the <a href="https://link.springer.com/chapter/10.1057/9781137364166_2">coverage</a> of the 2011 Fukushima disaster, the victims were treated as a secondary issue to the more lurid story of radiation leaks. Western reporting was also rife with cultural and racial <a href="https://neojaponisme.com/2011/04/07/the-day-the-journalists-ran/">stereotypes</a>: the workers who stayed behind to deal with the accident-hit nuclear reactors were dubbed “<a href="https://www.theguardian.com/world/2011/mar/21/nuclear-samurai-fukushima-japan-reactor">nuclear samurai</a>,” “<a href="https://www.heraldtribune.com/article/LK/20110409/News/605192362/SH">human sacrifices</a>,” and “<a href="https://news.sky.com/story/nuclear-ninja-suicide-mission-to-save-japan-10489038">nuclear ninjas on a suicide mission</a>.”</p>



<p>In reality, no <a href="https://www.world-nuclear.org/information-library/safety-and-security/safety-of-plants/fukushima-daiichi-accident.aspx">radiation casualties</a> occurred at Fukushima, owing to the preventive evacuation of the area’s 100,000 residents.&nbsp;But that didn’t stop Western media outlets from feeding the hysteria with false and inflammatory comparisons to Chernobyl. As a result of this sensational coverage,&nbsp;cargo ships started avoiding Japanese ports – even those far from Fukushima – and several countries evacuated their citizens from Tokyo and elsewhere.</p>



<p>Western media bring a similar approach to Africa, <a href="https://www.google.co.in/books/edition/Breaking_the_Colonial_Contract/Ku_kDwAAQBAJ?hl=en&amp;gbpv=1&amp;dq=images+beamed+by+the+media&amp;pg=PA214&amp;printsec=frontcover">portraying</a> it as a continent of heathen hordes, unending disasters, and very few happy, smiling faces. The 2014-16 Ebola epidemic that swept across Guinea, Liberia, and Sierra Leone ultimately killed <a href="https://www.cdc.gov/vhf/ebola/history/2014-2016-outbreak/index.html#:~:text=The%20impact%20this%20epidemic%20had,outside%20of%20these%20three%20countries.">11,325 people</a>, meaning that the death toll over two years was roughly the same as the <a href="https://www.google.com/search?q=daily+COVID+deaths+in+the+US%3A+February+2021&amp;pws=0&amp;gl=us&amp;sxsrf=ALeKk00KMGP6OCn0693obAsNnKG1TCFF-Q%3A1619935054708&amp;ei=Tj-OYOvGKo6wrQG_uY2ABA&amp;oq=daily+COVID+deaths+in+the+US%3A+February+2021&amp;gs_lcp=Cgdnd3Mtd2l6EAM6BwgjELADECc6BwgAEEcQsAM6BwgjELACECdQnagBWNzXAWC-2gFoAXACeACAAZoBiAHlCJIBAzAuOJgBAKABAaoBB2d3cy13aXrIAQnAAQE&amp;sclient=gws-wiz&amp;ved=0ahUKEwjrpfqrqKrwAhUOWCsKHb9cA0AQ4dUDCA4&amp;uact=5">two-day COVID-19 death toll</a> in the US just three months ago. Nonetheless, the Western media’s coverage of the Ebola story was all about <a href="https://www.cnn.com/2014/10/16/world/africa/ebola-liberia-overwhelmed">body bags</a>, <a href="https://www.nationalgeographic.com/adventure/article/150130-ebola-virus-outbreak-epidemic-sierra-leone-funerals-1">traditional mourning</a> practices, and West African <a href="https://www.pbs.org/newshour/world/bringing-safer-burial-rituals-ebola-countries">burial rituals</a>. The 2015 Pulitzer Prize for feature photography was awarded to a freelance photojournalist who had followed body collectors and <a href="https://www.pulitzer.org/winners/daniel-berehulak-freelance-photographer-0">documented</a> West Africans’ suffering, death, and despair for <em>The</em> <em>New York Times</em>.</p>



<p>Meanwhile, coverage of the COVID-19 pandemic – the greatest global health calamity of our time – <a href="https://www.dw.com/en/sidestepping-the-coronavirus-the-pulitzer-prizes-2020/a-53339486">did not feature</a> in any of the 2020 Pulitzer prizes or nominations. And when the 2021 prizes are <a href="https://www.pulitzer.org/news/pulitzer-prize-board-postpones-announcement-2021-awards">announced</a> in June, it would come as quite a surprise if any were to be awarded to journalists who documented the deaths from the pandemic in the West. The Western media’s unvarnished coverage of suffering, grief, desperation, and ineptitude is much more likely to come from <a href="https://www.google.co.in/books/edition/Representing_Death_in_the_News/eLSADAAAQBAJ?hl=en&amp;gbpv=1&amp;dq=Hanusch:+REPRESENTING+DEATH+IN+THE+NEWS:+JOURNALISM,+MEDIA+AND+MORTALITY:+newspapers+show+very+little+actual+death,+when+they+do,+the+dead+are+more+likely+to+be+from+abroad,+and+even+more+likely+to+be+from+distant+cultural+backgrounds%E2%80%9D&amp;pg=PA61&amp;printsec=frontcover">distant lands</a>. While images of dead American soldiers are <a href="https://www.nytimes.com/2018/08/14/magazine/media-bodies-censorship.html">rarely published</a>, photographs of dead Afghans, Iraqis, and others are all too common.</p>



<p>True, Western media should not be regarded as monolithic – indeed, Anglo-American outlets dominate. Nor are Western media averse to offering sensational coverage of bad news when it happens at home. But the overall pattern is clear: Western media coverage of tragedies elsewhere tends to traffic in cultural stereotypes and violations of privacy and dignity that would not be accepted at home.</p>



<p>This double standard has important implications. International perceptions are shaped by how the dominant Western media organizations present the news. As the Ebola epidemic <a href="https://www.aljazeera.com/amp/opinions/2020/5/12/western-media-shows-death-only-when-it-is-in-africa?__twitter_impression=true">showed</a>, sensational images and stories make us think that a dreadful tragedy is even worse or more widespread than it actually is. The Ebola cases and deaths were almost all confined to three West African countries, yet the virus became associated with Africa as a whole.</p>



<p>A journalist’s duty is to inform, not to exploit human suffering with intrusive, voyeuristic, ratings-driven coverage of tragedies in faraway lands. Good journalism rises above clichéd coverage and reliance on shock value. With the coronavirus rapidly mutating and spawning dangerous new strains, we urgently need more responsible, sensitive reporting of these issues.</p>



<div class="wp-block-image"><figure class="alignleft"><img src="https://webapi.project-syndicate.org/library/67e2a98e9348513e60f11393c235650b.square-small.1.png" alt="Brahma Chellaney" /></figure></div>



<p>Brahma Chellaney, Professor of Strategic Studies at the New Delhi-based Center for Policy Research and Fellow at the Robert Bosch Academy in Berlin, is the author of nine books, including&nbsp;<a href="http://www.harpercollins.com/9780061363085/asian-juggernaut" target="_blank" rel="noreferrer noopener"><em>Asian Juggernaut;</em></a>&nbsp;<a href="http://press.georgetown.edu/book/georgetown/water" target="_blank" rel="noreferrer noopener"><em>Water: Asia’s New Battleground</em></a>; and&nbsp;<a href="https://rowman.com/ISBN/9781442249134/Water-Peace-and-War-Confronting-the-Global-Water-Crisis-Updated-Edition"><em>Water, Peace, and War: Confronting the Global Water Crisis</em></a>.</p>



<p>©&nbsp;<a href="https://www.project-syndicate.org/commentary/western-media-double-standard-for-crises-in-foreign-countries-by-brahma-chellaney-2021-05" target="_blank" rel="noreferrer noopener"><em>Project Syndicate</em>, 2021.</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://chellaney.net/2021/05/08/the-lurid-orientalism-of-western-media/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://chellaney.net/2021/05/08/the-lurid-orientalism-of-western-media/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-5679" class="share-twitter sd-button share-icon" href="https://chellaney.net/2021/05/08/the-lurid-orientalism-of-western-media/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-5679" class="share-facebook sd-button share-icon" href="https://chellaney.net/2021/05/08/the-lurid-orientalism-of-western-media/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-20211960-5679-60a1c30a85459' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=20211960&amp;post_id=5679&amp;origin=bchellaney.wordpress.com&amp;obj_id=20211960-5679-60a1c30a85459&amp;domain=chellaney.net' data-name='like-post-frame-20211960-5679-60a1c30a85459'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		This entry was posted in <a href="https://chellaney.net/category/international-security/" rel="category tag">International Security</a> by <a href="https://chellaney.net/author/chellaney/">Chellaney</a>. Bookmark the <a href="https://chellaney.net/2021/05/08/the-lurid-orientalism-of-western-media/" title="Permalink to The Lurid Orientalism of Western&nbsp;Media" rel="bookmark">permalink</a>.
		
			</footer><!-- .entry-meta -->
</article><!-- #post-5679 -->

						<div id="comments">
	
	
	
	
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			

			<div id="site-generator">
				 								<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Create a free website or blog at WordPress.com.</a>
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202120y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<div id="jp-carousel-comment-form-commenting-as">
											<p id="jp-carousel-commenting-as">
												You must be <a href="#" class="jp-carousel-comment-login">logged in</a> to post a comment.											</p>
										</div>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Loading Comments...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comment</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/chellaney.net\/2021\/05\/08\/the-lurid-orientalism-of-western-media\/":5679};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/05/08/the-lurid-orientalism-of-western-media/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1620034463h&cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/chellaney.net\/wp-admin\/admin-ajax.php","nonce":"9d4f81834d","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"0","login_url":"https:\/\/bchellaney.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fchellaney.net%2F2021%2F05%2F08%2Fthe-lurid-orientalism-of-western-media%2F","blog_id":"20211960","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=20211960&v=wpcom&tz=-4&user_id=0&subd=bchellaney","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyNkNtOwzAMhl+I1GslDrtAPApKE691m9NiZwWenghWCYpUduXE/r/fB1iSMjEIBoGJweKFDKa3ZuI7+F2azgXz+zU0FC6Ey7+yCSVpM6uMTB+4lfuikisDBQZHMzJUqOCog3WYt+JVaWLvopkZuqY9NC1Y4q/Ga145Gkbp458dfnRbyA4oDFhqNc6EyukFBH1yWnCT3/G5rgevFAyctMG+Ugp9j/ZWShYSwayEPDoKezfS1lNQvc7gNVemvpTk6sQrVA1dsXWBeo/6/R6kQjumRudYGN06lVoTNzBqSSb6zXeHS5FFnZymDDzqTGFYY4Ve/HP70B2OT8f77nH6BAQ1+C0='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;origin=https://chellaney.net' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'20211960','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'20211960','v':'wpcom','tz':'-4','user_id':'0','post':'5679','subd':'bchellaney'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/JUs1UEo3MlhbTHVDVTRvbmM3RjIzb05bci89VFVBXWJyUHxLW3UxSX56MnYtbG02L2cuPWpdMjI2eHFTazJ3VjA3QS5UM2ZNTzh0Ll1DRGt0a1I9MUJ3RkRjUE98QlBVWDE/aGxyd2ZhaV1fZkomX0o2NWFBcG1FSFVFem8xXVdpWSY2RjEtSlQxOXouWXd+T21fUDUyb09+RjdPQV1zfH5Zc3pITFNPJUZUYi5RR2lzaU5ac0J4TGVTSn5yOVc1VmJkMDdUX0Rbdm98RG1QTWlhUXF+V0NlTS5QaA=='}]);
_stq.push([ 'clickTrackerInit', '20211960', '5679' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>